Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Anpo

Kontakte werden nicht angezeigt

Hallo, hoffe ihr könnt mir weiterhelfen. Seit ein paar Tagen habe ich die Connect Box, sie läuft auch super aber seit dem werden bei meinem Telefon nur noch Rufnummern angezeigt obwohl gespeicherte Kontakte anrufen. Woran kann das liegen? War ja zuvor über die Horizon nicht gewesen. LG 
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2019-06-10T09:21:44Z
  • Montag, 10.06.2019 um 11:21 Uhr
mal die Basisstation für kurze Zeit vom Strom zu nehmen und gleichzeitig auch den Akku vom Handapparat entfernen und wieder einsetzen.
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
24 weitere Kommentare
2019-06-09T08:54:53Z
  • Sonntag, 09.06.2019 um 10:54 Uhr
Wenn die Rufnummer exakt übertragen wird, liegt das am Telefon. Dieses wertet die übertragene Nummer aus.

MfG
2019-06-09T09:27:49Z
  • Sonntag, 09.06.2019 um 11:27 Uhr
Das ging doch vorher auch, was muss ich denn am Telefon machen?
2019-06-09T11:42:45Z
  • Sonntag, 09.06.2019 um 13:42 Uhr
Anpo:
Das ging doch vorher auch, was muss ich denn am Telefon machen?

Zunächst mal einen Blick in die Bedienungsanleitung werfen.
2019-06-09T11:48:41Z
  • Sonntag, 09.06.2019 um 13:48 Uhr
wird die Nummer denn jetzt auch richtig am Telefon angezeigt?

fehlt vielleicht eine Null, oder eine Null zuviel?

2019-06-09T11:57:20Z
  • Sonntag, 09.06.2019 um 13:57 Uhr
Ich meine wenn mich zb meine Schwester anruft, stand da immer ihr Name, jetzt steht da nur ihre Telefonnummer. Und das ist bei allen ankommenden anrufen. Die Nummern habe ich alle mit Vorwahl eingespeichert.
2019-06-09T14:42:32Z
  • Sonntag, 09.06.2019 um 16:42 Uhr
Es geht nicht darum, wie sie eingespeichert ist, sondern ob die Nummer richtig, also mit führender Null und komplett übertragen wird. Es kann z.B. sei, dass die Null fehlt. Dann kann das Telefon diese Nummer nicht zuordnen. Wenn dem so ist, muss man UM das mitteilen. Es liegt auf jeden Fall nicht an der Connect Box.

MfG
2019-06-09T14:55:31Z
  • Sonntag, 09.06.2019 um 16:55 Uhr
NoNick:
wird die Nummer denn jetzt auch richtig am Telefon angezeigt?

fehlt vielleicht eine Null, oder eine Null zuviel?


hast du das mal beachtet????
2019-06-10T05:56:17Z
  • Montag, 10.06.2019 um 07:56 Uhr
Ja die Nummern werden alle richtig angezeigt.
Rufe morgen mal bei Unitymedia an.
Ich danke euch allen für eure Hilfe
2019-06-10T07:00:46Z
  • Montag, 10.06.2019 um 09:00 Uhr
Ob dir ausgerechnet ein ANRUF bei UM weiterhelfen kann, bezweifle ich.

Kannst du mal die Rufnummern, die in deinem Telefonbuch hinterlegt sind mit denen vergleichen, die jetzt ankommen?

Also z.B. im gleichen Ortsnetz sind die Rufnummern
- 54321
- 072154321
- 004972154321
identische Rufnummern. Nur kann das Telefonbuch nicht damit umgehen.


2019-06-10T07:09:36Z
  • Montag, 10.06.2019 um 09:09 Uhr
Ich habe alle Telefonnummern mit Vorwahl eingespeichert. Sowie das Beispiel 2 von dir
Ähnliche Fragen

Anmeldung von Gigaset s850A go

Hallo zusammen,  ich habe ein Gigaset s850A go gekauft, das ich nun über den Web-Konfigurator anmelden möchte. Da Unitymedia als Provider... Prompt

Wie funktioniert der IPv6 Port Filter?

Liebe Community, ist es möglich mithilfe des IPv6 Port Filter auf dem Server der Connect Box bestimmte Webseiten (z.b. ein soziales Netzwerk)... Prompt

ConnectBox zeigt nicht alle verbundenen Geräte im WLAN (ESP8266)

Hallo zusammen, Leider wurde der folgende Beitrag von McSplanish ohne Antwort geschlossen. ich Copy Paste es hier einfach noch mal rein. ... Prompt

Kein Freiton beim Anwählen aus Fritzbox

Hallo liebe Community,  ich habe eine Fritzbox 7590 mittels y-Kabel an der Connect-Box von Unitymedia angeschlossen, die Telefonnummer ist... Prompt

Zweite Connectbox als erweiterung

Servus, momentan habe ich zwei Connectboxen daheim. Die eine steht im unteren Geschoss. An diese habe ich DLAN angeschlossen um im oberen... Prompt