Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Supermaui

Keine Telefonie nach Routerwechsel

Hallo Community.
Ich habe mir vor 3 Wochen einen neuen Router gekauft.
Die Fritzbox 6490.Nachdem ich die Box hab registrieren lassen
funktionierte nach 2 Tagen das Internet wieder.
3 Tage später habe ich die Zugangsdaten für die Telefonie bekommen.
Alles korekkt eingegeben.Telfon funktioniert  aber nicht.
Im Router steht 3 Rufnummer aktiv,keine registriert.
Nach dem jetzt sechsten Anruf verliere ich allmählich
die Geduld.Immer wieder wird mir gesagt,dass sich ein Mitarbeiter meldet.
Es passiert aber nichts.Anscheinend ist im Unitymedia System teilweise noch mein alter Router hinterlegt wie mir ein Mitarbeiter sagte.Ich kann auch im Kundencenter nur mein TV einsehen.
Bei Internet und Telefonie passiert nichts.Die Seiten laden nicht.
Gibt es nicht die Möglichkeit das man einen Ansprechpartner bekommt der einen bis das Problem gelöst ist,betreut ???
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
2 Kommentare
2019-12-27T11:03:54Z
  • Freitag, 27.12.2019 um 12:03 Uhr

Hast du die Daten schriftlich oder übers Kundenecenter?

im letzteren Fall stimmen die manchmal nicht.


Aus welchem Bundesland kommst du?

In NRW beginnt der Registrar mit "ssl(wie Ludwig)"

Deinen Registrar, kannst du übrigens ohne Sicherheitsbeinträchtigungen nennen. Dieser ist nicht immer korrekt.

2019-12-29T12:15:57Z
  • Sonntag, 29.12.2019 um 13:15 Uhr
Die von mir eingegebenden Daten sind korrekt.Die wurden schon überprüft.
Im System von Unitymedia ist mein alter Router noch teilweise hinterlegt.
Anscheinend wissen die ganz genau woran es liegt.Die immer sehr netten Leute am
Telefon können das Problem aber nicht selber richten.Es heißt immer das sich jemand
bei mir meldet.Das  passiert aber leider auch nach meinem 6.!!!! Anruf nicht.