Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
ViceDem

Keine Telefonie mehr seit 06.09.

Hallo, seit 06.09 ist mein Telefonanschluss gestört, meine Fritzbox 6490 (FW 6.84) sagt mir ununterbrochen, die Nummer sei nicht registriert. Registrierung habe ich mehrfach erneut durchgeführt, ohne Erfolg, genauso, wie die mehrfachen Router Neustarts.
Der Service von UM ist praktisch nicht erreichbar, ich habe keinerlei Rückmeldung, ob man das Problem wirklich kennt, ob man daran arbeitet, wie lange es noch dauert...

Gibt es noch weitere Leute mit diesem Problem?

Das einzige Mal, als ich am 08.09 mal mit dem Service reden konnte, sagte man mir, es lägen keine Meldungen vor, andererseits sprach der Hotliner von ca. 200 Personen, die betroffen seien. Aber keine Ansage, wie lange das so weiter geht, oder ob man eine Information bekäme. Weiß hier irgendjemand etwas genaueres?
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
6 Kommentare
2017-09-10T11:04:57Z
  • Gelöschter Nutzer
  • Sonntag, 10.09.2017 um 13:04 Uhr
Bei einer eigenen Fritzbox hilft kein Neustart.
Irgendwie passen seit dem Update die Benutzerdaten nicht mehr.
Weitere Details lassen sich von außen nicht herausfinden.
2017-09-10T11:13:48Z
  • Sonntag, 10.09.2017 um 13:13 Uhr
Welches Update? Es gab auf meiner Seite kein Update, am Vorabend des 6.9. bin ich ganz normal noch angerufen worden und danach wurde nichts geändert. Fritzbox FW habe ich erst am 09.09 von 6,83 nach 6.84 aktualisiert und mit der 6.83 hatte ich vorher wochenlang normalen Betrieb.
2017-09-10T15:16:33Z
  • Sonntag, 10.09.2017 um 17:16 Uhr
Schau mal ins Online Kundencenter, ob da evtl. neue Zugangsdaten hinterlegt wurden. Ich hab allerdings auch schon mehrfach gelesen, das das Löschen der Rufnummer mit anschließendem Neuanlegen den Fehler behoben hat.
2017-09-10T19:37:47Z
  • Sonntag, 10.09.2017 um 21:37 Uhr
Hi ViceDem,

hatte genau das gleiche Problem. Eigene Fritzbox und seit dem 06.09. irgendwann morgens zwischen 7:00 und 9:00 kein Telefon mehr. Meldung in FB (System - Ereignisse): "Anmeldung der Internetrufnummer [nnnn] war nicht erfolgreich. Gegenstelle meldet Ursache 401". 401 zeigt auf eine falsche Anmeldung (unauthorized). Die Fehlfunktion kam von jetzt auf nachher ohne Änderungen an der Config der Fritzbox.

Geholfen hat bei mir ein Zurücksetzen der FB auf den Auslieferungszustand und eine Neukonfiguration, wobei ich bis auf die Konfiguration des Telefons auf eine vorher gezogene Sicherung zurückgegriffen habe.

Hoffe, das bringt auch für Dich die Lösung.

       Jürgen
2017-09-10T21:34:05Z
  • Sonntag, 10.09.2017 um 23:34 Uhr
E&F:
Schicken Sie mich mac von FB , danke.

Nein, das sollte der Threadersteller und auch kein anderer Kunde machen. Sowas gehört hier nicht hin, E&F!
2017-09-11T08:45:12Z
  • Montag, 11.09.2017 um 10:45 Uhr
Vorhin doch mal wieder zum Service durchgedrungen. Neue SIP Cred. bekommen, eingerichtet und siehe da, plötzlich ist die Telefonie wieder ok...!
Aber vorher wurde diagnostiziert, meine Rufnummer werde als vollkommen normal in den Systemen angezeigt und ich hätte daher wohl eher einen Defekt in meiner HW - und das, obwohl mein Internet normal läuft und die Verbindung zw. Fritzbox und -fon ebenfalls einwandfrei läuft...
Es hat meiner Meinung doch ein Problem auf seiten UM gegeben, wobei die ursprünglichen SIP Cred. unplausibel/ungültig wurden. Hoffe, es hält jetzt wieder ein paar Monate.
@Torsten: Danke! Hätte ich auch nicht gemacht... Danke auch für's Löschen der E&F-Troll-Einträge.