Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Huetchen

Keine störungsfreie Telefonie seit Umstellung auf FritzBox

Hallo,


ich habe vor Kurzem auf eine eigene FritzBox 6590 Cable umgestellt (Hier nachlesbar). Mein Problem ist das ich nicht aussetzerfrei Telefonieren kann. Sowohl ich als auch mein Gegenüber kommen völlig abgehackt durch die Leitung. Telefonieren ist so unmöglich. Nach folgender Odysee bin ich am Ende mit meinem Latein. Vorausgeschickt, die Störung existiert sowohl bei der FritzBox als DECT Station und einem FritzFon C5 als auch bei einer Gigaset DECT Station, die Anlalog über die Fritzbox angeschlossen ist.


Chronologie:


Umgestellt auf FritzBox Cable, direkt Telefonstörung

Ticket aufgemacht, Servicetechniker kam und hat das Haus neu eingepegelt.

Störung noch immer vorhanden

Also FritzBox reklamiert, Defekt kann ja mal vorkommen

Neue FritzBox angemeldet, immer noch Telefonstörung

Neues Ticket aufgemacht durch Hotline-Mitarbeiter (der übrigends super nett war)


Heute war ein anderer Servicetechniker da, angeblich stimmen die Werte nicht, kann am Verstärker aus 2011 liegen. Neuen Verstärker montiert, Pegel gemessen, alle in Ordnung. Mit der Bitte die FritzBox einmal zurück zu setzen wieder gefahren. FritzBox zurückgesetzt auf Werkseinstellungen, neu angemeldet. Telefonieren noch immer nicht störungsfrei möglich.


Jetzt sitze ich hier und verstehe die Welt nicht mehr. Beide Telefone sind in Ordnung, sowohl das ältere Gigaset als auch das FritzFon C5 und trotzdem ist die Telefonie nicht möglich. Wie kann das sein? Zwei defekte neue FritzBoxen hintereinander halte ich für sehr unwahrscheinlich. Hat jemand eine Idee?

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
104 Kommentare
2018-12-15T14:47:47Z
  • Samstag, 15.12.2018 um 15:47 Uhr
Hast du die DECT-Reichweitenerhöhung der Basis(deine FB) im Setup der Fritzbox aktiviert? Wenn nicht, versuch das mal. Wenn das nix bringt, dürfte es wohl immer noch eine Störung deines Anschlußes sein.
2018-12-15T15:44:38Z
  • Samstag, 15.12.2018 um 16:44 Uhr
Hallo,

ich habe mir die letzten zwei Tage einen Wolf konfiguriert mit allen Möglichkeiten die sich bieten. Nur das C5 über Fritz als Basis. Nur Gigaset mit Fritz als Basis, beide gleichzweitig an der Fritz als Basis. Gigaset Basis als Analoganschluß an der Fritz betrieben nur mit Gigaset Telefon und beide zusammen mit C5 über die Gigaset Basis. Gefühlte 10 x die FritzBox auf Werkseinstellung zurückgesetzt und vor Widerinbetriebnahme stromlos gemacht. Mehr kann ich nicht tun. Hardwaredefekt kann ich ausschließen, Verstärker am ÜP seit heute neu. Was gibt es denn noch?
2018-12-16T19:13:19Z
  • Sonntag, 16.12.2018 um 20:13 Uhr
Hallo und ein freundliches "Herzlich willkommen im Club" !

Ich bin auch mit meiner 6590 von diesem Problem betroffen.

Wie man hier:  https://www.unitymediaforum.de/viewtopic.php?f=53&t=37647
und hier: https://www.unitymediaforum.de/viewtopic.php?f=90&t=37663
nachlesen kann, besteht diese Problem bereits seit ca. 20.11. / 25.11.

Ich habe meine Box schon länger und bis Ende November auch völlig problemlos betrieben.
Ich denke das es wichtig ist, die Störung bei UM zu melden, damit die Techniker dort eine Lösung finden können. Mein Ticket läuft auch noch, daher kann ich die ad hoc leider keine Lösung anbieten.

Solltest du in irgendeiner Art weiterkommen,  schreibe es hier bitte. Ich werde genauso verfahren.

2018-12-16T19:22:40Z
  • Sonntag, 16.12.2018 um 20:22 Uhr
Das scheint in der Tat ein Bug in der 7.01 zu sein, denn alle Beschwerden, die kommen, haben seit dem Aufspielen dieser Firmware die Probleme. Auf Twitter hat AVM auch schon geschrieben, das sie an dem Problem arbeiten.
2018-12-16T20:23:03Z
  • Sonntag, 16.12.2018 um 21:23 Uhr
Ideen hätte ich schon noch:

Besorge dir eine kostenlose Rufnr. von einem Voip-Anbieter, z.B. https://www.sipgate.de/
und lasse dich dort mal anrufen.

Wenn du DS hast, stelle mal den Registrar auf IPv4 um.
Bei mir hat das via Namen nicht funktioniert. Über die IP ging es aber.
(Ich habe das mal in Verbindung mit einem anderen Problem getestet).
Zur Umstellung

Ich habe übrigens mit meiner eigenen 6490 keine Telefonprobleme.

2018-12-16T20:23:11Z
  • Sonntag, 16.12.2018 um 21:23 Uhr
Sorry den Gedanken hatte ich auch, stimmt aber nicht.

Ich hatte parallel zum der UM-Störungsmeldung auch bei AVM mein Problem geschildert.

Nach Einreichung diverser Protokolle, die durch die Fritzbox erstellt wurden, habe ich eine neue
Box aus Kulanz zugeschickt bekommen. Darauf läuft die Firmware 6.87, auch jetzt noch da ich bewusst kein Update durchgeführt habe.

Ich habe heute nochmal versucht DECT in der Box zu deaktivieren und über ein altes schnurgebundenes Analogtelefon zu telefonieren - nach wie vor Aussetzer.

2018-12-16T20:33:10Z
  • Sonntag, 16.12.2018 um 21:33 Uhr
@Plumper
In den von mir aufgeführten Links zum  https://www.unitymediaforum.de habe Benutzer bereits berichtet, das Sipgateverbindungen funktionieren.

Des weiteren habe ich leider DS-Lite
2018-12-16T20:37:21Z
  • Sonntag, 16.12.2018 um 21:37 Uhr
Ich habe in dem genannten Forum allerdings mittlerweile auch gelesen, das es bei Sipgate und anderen Anbietern mit der 7.01 nun auch zu Problemen kommt.
2018-12-17T04:08:04Z
  • Montag, 17.12.2018 um 05:08 Uhr
Es ist tatsächlich die gleiche Geschichte wie bei mark19 und auch ich habe mich noch am Samstag bei AVM gemeldet und um Unterstützung gebeten. Ich habe auch vor gleich vor der Arbeit wieder ein Ticket bei UM auf zu machen. Irgendeine Lösung muss es ja geben. Ach ja, mir ist noch aufgefallen das die FritzBox nachdem sie auf Werkseinstellungen gesetzt und wieder in Betrieb genommen wird im Hintergrund einfach auf 7.01 updated. Eventuell versuche ich nochmal zurück zu setzen und dann ganz fix die Updatefunktion abzuschalten. Wenn die Telefonie dann damit läuft wäre es erstmal auch in Ordnung.
2018-12-17T07:46:12Z
  • Montag, 17.12.2018 um 08:46 Uhr
@Huetchen:
Über den Werksreset bleibt die FW-Version erhalten.
Es werden lediglich alle Einstellungen zurückgesetzt und bei der UM-Version die Config-Datei neu eingelesen.

Soweit mir bekannt ist, gibt es bei allen Kabel-Fritzboxen keine Möglichkeit, auf den vorherigen Firmwarestand zurückzukommen.