Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
dn1904ge

Keine Rufnummernregistrierung mit eigener Fritzbox 6590 möglich

Leider funktioniert bei mir die Anmeldung der Rufnummer an der Fritzbox 6590 nicht.

Anmeldung der internetrufnummer [rufnummer] war nicht erfolgreich. gegenstelle meldet ursache: 407

Da Unitymedia darauf besteht, dass die Anmeldedaten, die sowohl im Kundencenter als auch als Brief identisch vorliegen, korrekt sind, werde ich wohl ab jetzt zu Hause nicht mehr telefonieren können.

Den Facebook-Chat habe ich bereits bemüht. Recherchen im Internet haben auch noch keine Lösung gebracht.

Ich wohne in NRW, die Einstellungen lauten

Benutzername: nxxxxxxxxx_1

Kennwort: XXXXXXXX

Registrar: ssl84-v4.telefon.unitymedia.de

An der Fritzbox wähle ich als Anbieter Unitymedia (NRW) aus und trage die Telefonnummer
mit den dazugehörigen Anmeldedaten ein. Ich habe schon alle möglichen Einstellungen versucht und die Box auch schon auf Werkseinstellungen zurückgesetzt.

Die Box hat die neueste Firmware Version 7.0, mein Vertrag ist ein 2Play 400 mit IPV4.

Hat vielleicht jemand eine Idee, was die Fehlernummer 407 bedeutet oder einen Tipp,
was ich noch tun kann?

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
13 Kommentare
2018-10-09T12:02:49Z
  • Dienstag, 09.10.2018 um 14:02 Uhr
Was steht bei Dir bei Proxy Server?
Trag dort mal 80.69.110.96 ein.
2018-10-09T12:09:12Z
  • Dienstag, 09.10.2018 um 14:09 Uhr
Unitymedia.de

Das kann ich aber nirgendwo eintragen. Oder sag mir wo.
2018-10-09T12:12:06Z
  • Dienstag, 09.10.2018 um 14:12 Uhr
Siehe Dateianhang
2018-10-09T12:18:42Z
  • Dienstag, 09.10.2018 um 14:18 Uhr
Und hier die Meldung
2018-10-09T12:21:32Z
  • Dienstag, 09.10.2018 um 14:21 Uhr
Zeig mal die Meldung aus dem System log
2018-10-09T12:31:58Z
  • Dienstag, 09.10.2018 um 14:31 Uhr

Ich hatte übrigens vorhin im Kundencenter die Meldung, dass mein Vertrag seit null gekündigt ist

und dass ich die Hardware zurückschicken soll.

Beim nächsten Mal fehlte bei "Meine Produkte" die Telefonie.

Da ich aber solche Meldungen gewohnt bin, ignoriere ich sie in der Regel.

Jetzt wird auch alles wieder korrekt angezeigt.


Kleiner Hinweis noch.


Ich hatte vorher die Fritzbox 6490 mit Telefon Komfortoption. Die sehe ich irgendwie auch nicht mehr. ist das normal, dass da was von Rufnummer mitnehmen steht?

2018-10-09T12:39:46Z
  • Dienstag, 09.10.2018 um 14:39 Uhr
chris86:
Zeig mal die Meldung aus dem System log

Hier
2018-10-09T13:18:38Z
  • Dienstag, 09.10.2018 um 15:18 Uhr
Wenn Du als Internetanbieter "anderer Anbieter" auswählst, solltest Du die IP Adresse unter Proxy eintragen können.
Ansonsten versuche mal einen anderen Registrar, die Daten von UM stimmen manchmal nicht.


2018-10-09T13:40:26Z
  • Dienstag, 09.10.2018 um 15:40 Uhr
Habe ich beides schon getestet. Macht auch keinen Unterschied.
2018-10-09T13:51:31Z
  • Dienstag, 09.10.2018 um 15:51 Uhr
Internet läuft? Wenn ja, dann setze dich mit dem Kundenservice per Chat in Verbindung und erkläre denen dein Problem und was du schon probiert hast. Kontaktmöglichkeit hier, den Reiter Chat&E-Mail anklicken, Ubo wegklicken und warten bis ein Mitarbeiter frei ist. Beim Chat sitzen "echte" UM Mitarbeiter, die Callcenter glänzen gerne mal mit Fehlinformation etc.


Da ist vonseiten UM was nicht in Ordnung......