Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Wolf89

Keine eingehenden Sprachsignale beim Telefonieren

Hallo zusammen,


neu hier angemeldet wende ich mich nun an euch, da ich schon seit einiger Zeit ohne funktionierende Telefonie bin.


Zu den Hintergründen:

-Regulärer Kunde von KabelBw seit 2014

-Bis Anfang Dezember 2018 keine Probleme, aber dann der Wunsch nach einem eigenen Router

-Fitzbox 6590 cable beschafft und eingerichtet (das war ein größeres Unterfangen, ist aber ne andere Geschichte)


Am 23. Dezember 2018 erhielt ich von unitymedia einen Brief mit meinen Zugansdaten Telefonie.


Aufgrund einer erneuten Preiserhöhung für meinen Vertrag von 2014 habe ich Mitte Dezember UM die Kündigung ausgesprochen und bin zu dem "Tochterunternehmen" eazy gewechselt... also eigentlich bei UM geblieben, aber im Vertrag eazy 50.


Nachdem ich über eine E-Mail zur registrierung bei eazy meine CM-MAC-Adresse und Seriennummer durchgegeben habe funktionierte plötzlich ab Mitte Januar das Internet wieder (nachdem es mehr als 4 Woche nicht geklappt hat, da Zahlendreher in der Registrierten CM-Mac-Adresse)


Nun aber zur Telefonie; es besteht folgender Fehler:

Es werden keine ausgehenden Sprachsignale gesendet


Vorgehen 1:

-> meine Festnetznummer am Handy (O2) wählen

-> mein Festnetz-Telefon läutet

-> ich nehme ab

-> ich spreche in das Handy - mein Telefon bleibt Stumm (kein eingehendes Sprachsignal)

-> ich spreche in das Telefon - meine Stimme kommt aus dem Handy


Vorgehen 2:

-> meine Handy-Nummer über mein Festnetztelefon wählen

-> mein Handy klingelt nicht, ein eingehender Anruf, kein Wähl- oder frei- oder Belegtzeichen im Telefon zu hören; wird also nicht durchgestellt...



Vermutung:

Ich glaube das Problem hängt mit meinen Telefoniedaten zusammen..., denn die Telefoniedaten im Kundencenter lauten anders, als die welche in einem Brief vom 23.12.2018 niedergeschrieben sind.


Mit denen aus dem Kundencenter lässt sich allerdings das Telefoniegerät in meiner Fritzbox nicht einrichten -> Keine Verbindung möglich


Mit denen aus dem Brief geht es, jedoch mit oben genanntem Fehler...



Soo, ich hoffe ihr steigt bei meiner Beschreibung etwas durch, ansonsten bin ich natürlich für Fragen offen

Schon vorab einmal vielen Dank!

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
9 Kommentare
2019-02-04T12:15:59Z
  • Montag, 04.02.2019 um 13:15 Uhr

Wenn der Anruf ankommt, scheinen die SIP-Daten ja korrekt eingerichtet zu sein.


Schon mal ein anderes Festnetztelefon probiert?

Falls JA, liegt der Fehler in der Vermittlung. Da kann nur ein eazy Kundenbetreuer weiterhelfen. Fehler melden!


In der Fritzbox stehen unter Telefonie die entsprechenden Verbindungsprotokolle und Fehlermeldungen... dort mal nachgeschaut?

2019-02-04T14:24:41Z
  • Montag, 04.02.2019 um 15:24 Uhr
Moin,


jep, hab 2 Telefone angeschlossen; eines über DECT, das andere über Kabel - bei beiden ist es der gleiche Fehler -> Fehler bestand aber auch schon als ich UM-Kunde war...


-> Dennoch melden?



Die Fehlermeldungen in der Fritzbox hab ich nun nicht wirklich gefunden... bzw. wird kein Fehler angezeigt... der SelfCheck meldet 1 Telefoniegerät eingerichtet - kein Fehler vorhanden...


Firmware ist übrigens die aktuelle

2019-02-04T15:00:15Z
  • Montag, 04.02.2019 um 16:00 Uhr

Wenn du keinen Fehler meldest, brauchst du halt ein Stück Holz um reinzubeisen.


Alternativ oder zusätzlich würde ich mal AVM ins Boot holen.

2019-02-04T15:15:23Z
  • Montag, 04.02.2019 um 16:15 Uhr
Dann meld ich das mal, aber ich bekomm dann bestimmt nur wieder zu hören 

"Private Fritzbox - nicht unser Problem"


Mit AVM hab ich gesprochen, die sind der Auffassung das is UM sein Ding... :/

2019-02-04T15:35:18Z
  • Montag, 04.02.2019 um 16:35 Uhr
ES IST EIN UM DING. Lass dich nicht abwimmeln. AVM kann nichts dafür, dass UM das nicht gebacken bekommt.
2019-02-04T15:41:14Z
  • Montag, 04.02.2019 um 16:41 Uhr
Okay Ilja - danke für die klare Ansage
2019-02-06T09:44:43Z
  • Mittwoch, 06.02.2019 um 10:44 Uhr
Hallo Wolf89.

Da muss auf jeden Fall der technische Support drüber schauen, wenn dies bis dato noch nicht geschehen ist.

Melde dich am besten dazu bei uns im Chat.


Liebe Grüße
Suse

2019-02-06T12:10:16Z
  • Mittwoch, 06.02.2019 um 13:10 Uhr
Hallo Suse,


danke, das hab ich nun gemacht - ich erhalte nun neue SIP-Daten mit der Post, wenn diese da sind meld ich mich wieder ob nun alles funktioniert, oder nicht


Besten Dank mal an alle die mir nun schon Tips gegeben haben!

2019-02-24T20:16:15Z
  • Sonntag, 24.02.2019 um 21:16 Uhr
Soo, wollte einfach noch ne kleine Rückmeldung geben


Nachdem ich die Telefoniedaten mit dem Brief dann bekommen hatte; hab ich diese dann in meine Fritzbox eingegeben und siehe da, nach kurzer Zeit hat alles wunsch gemäß funktioniert


Manchmal frag ich mich warum nicht gleich so, aber... nun funktioniert alles und ich bin zufrieden!


Zukünftig werd ich definitiv nicht mehr den telefonischen Kundenservice nutzen, sondern immer gleich den Chat, das klappt wohl deutlich besser