Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Gelöschter Nutzer
  • Gelöschter Nutzer

Keine eingehende Anrufe

Hallo Zusammen, 


letzten Freitag wurde meine Telekom Festnnetz Nummer portiert. Mein analoges Telefon ist mit dem TAE Adapter mit der CB verbunden. Ich kann raus telefonieren. Wenn ich z.b. mit meinem Handy auf meine Festnetz Rufnummer anrufe, kommt die Nachricht: Der Teilnehmer ist nicht erreichbar. Bitte versuchen Sie es später noch einmal. D.h. also es kommen keine Gespräche rein. Woran könnte das liegen? Kann ich da selbst noch etwas tun oder muss ich eine Störung aufgeben? 

Danke.


Grüße 

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
16 Kommentare
2018-11-21T16:27:33Z
  • Mittwoch, 21.11.2018 um 17:27 Uhr
Plumper:

Bei alarm wurde ja die Rufnummer übernommen, nur sie funktioniert nicht korrekt.

==>> Routingproblem


Stimmt, er kann ja raustelefonieren....nur keine Anrufe erhalten.....
2018-11-22T07:54:49Z
  • Donnerstag, 22.11.2018 um 08:54 Uhr
Hallo alarm,
am 26.11. ist meine Portierung, wir haben schon über unsere Portierungen zusammen gepostet.
Ich würde gerne wissen ob Dein KC noch in Ordnung ist, und Du alle Daten einsehen und bearbeiten kannst. Wie Du schon weißt ist mein KC gestört.

Ich habe heute am 22.11. meinen Telefonanschluss an der CB mit der Rufnummer von UM geprüft. Alles OK.

Ein gutes Gefühl habe ich nicht.

Gruß Jörg

2018-11-22T09:05:04Z
  • Gelöschter Nutzer
  • Donnerstag, 22.11.2018 um 10:05 Uhr
@Plumper, Haegar2609; Ich habe vorhin einen Rückruf vom UM Kundenservice erhalten. Die eingehende Anrufe auf mein Festnetz funktioniert jetzt. Angeblich ist die Portierung nicht sauber/komplett durchgelaufen. Gestern die Störung aufgegeben und schon heute morgen erledigt. Wow, das ist spitze! Danke Euch beiden.

Hallo Jörg,

Ja, wir haben schon ein paar mal gepostet wegen dem KC und der Portierung. Ich habe noch nie Probleme mit dem KC grhabt seit ich im Juni UM Kunde geworden bin. Bis auf ein paar Ausnahmen ( Wartungsarbeiten) konnte ich mich immer einloggen und habe Zugriff auf meine Produkte. Auch meine Portierung letzten Freitag hat geklappt. Noch am selben Tag war meine Telefonnummer im KC zu sehen. Auch meine veranlasste Sperrklassen ( Sperrung Sonderrufnummern) sind im KC zu sehen.
Ich weiß, sicherlich fragst du dich, warum klappt es bei mir so gut und reibungslos und bei Dir klappt es nicht so gut. Ich weiß es leider auch nicht.

Ganz bestimmt wird Deine Portierung auch klappen. Ein Anruftest ( eingehend u. ausgehend) sollte man machen. Und die Probleme mit dem KC würde ich nicht so hinnehmen. Bleib hartnäckig.

Grüße
2018-11-22T11:38:31Z
  • Donnerstag, 22.11.2018 um 12:38 Uhr
alarm:
@Plumper, Haegar2609; Ich habe vorhin einen Rückruf vom UM Kundenservice erhalten. Die eingehende Anrufe auf mein Festnetz funktioniert jetzt. Angeblich ist die Portierung nicht sauber/komplett durchgelaufen. Gestern die Störung aufgegeben und schon heute morgen erledigt. Wow, das ist spitze! Danke Euch beiden.

Hallo Jörg,

Ja, wir haben schon ein paar mal gepostet wegen dem KC und der Portierung. Ich habe noch nie Probleme mit dem KC grhabt seit ich im Juni UM Kunde geworden bin. Bis auf ein paar Ausnahmen ( Wartungsarbeiten) konnte ich mich immer einloggen und habe Zugriff auf meine Produkte. Auch meine Portierung letzten Freitag hat geklappt. Noch am selben Tag war meine Telefonnummer im KC zu sehen. Auch meine veranlasste Sperrklassen ( Sperrung Sonderrufnummern) sind im KC zu sehen.
Ich weiß, sicherlich fragst du dich, warum klappt es bei mir so gut und reibungslos und bei Dir klappt es nicht so gut. Ich weiß es leider auch nicht.

Ganz bestimmt wird Deine Portierung auch klappen. Ein Anruftest ( eingehend u. ausgehend) sollte man machen. Und die Probleme mit dem KC würde ich nicht so hinnehmen. Bleib hartnäckig.

Grüße

nur noch eine Bemerkung,
spitze ist, wenn die Portierung sofort in Ordnung gewesen wäre!

Es wäre nicht nötig gewesen
in der Community zu Fragen.
der Vorschlag einen Werksreset zu machen, 
die BNA zu informieren.
Kontakt mit dem KS Hotline oder Chat aufzunehmen.

Es wäre mal interessant die Störungsprotokolle vom KS oder der IT zu lesen.
In der Community steht immer wieder. z.b Probleme mit Vertragsumstellungen.

Gruß Jörg


2018-11-22T12:06:02Z
  • Donnerstag, 22.11.2018 um 13:06 Uhr
Bei mir hat es in 3 von 4 Fällen funktioniert.
Der eine Fall war mein Schwager, und da ist es schon fast normal, dass es krumm läuft.
Egal ob irgendeine Versicherung, Neuwagen, Waschmaschine oder was auch immer. Bei ihm funktioniert irgendwas nicht.

im Detail:
Telekom >> Kabelbw +
1und1 >> Kabelbw +
Telekom >> Kabelbw -
Unitymedia >> sipgate +
2018-11-22T13:23:15Z
  • Donnerstag, 22.11.2018 um 14:23 Uhr
Plumper:
Bei mir hat es in 3 von 4 Fällen funktioniert.
Der eine Fall war mein Schwager, und da ist es schon fast normal, dass es krumm läuft.
Egal ob irgendeine Versicherung, Neuwagen, Waschmaschine oder was auch immer. Bei ihm funktioniert irgendwas nicht.

im Detail:
Telekom >> Kabelbw +
1und1 >> Kabelbw +
Telekom >> Kabelbw -
Unitymedia >> sipgate +

Hallo Plumper,
schaue Dir bitte die neue Frage von sasspo Kategorie Internet vor einer Stunde an.
es gibt viele Post dieser Art in der Community.