Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Snakecleaver

Kein Telefon an freier Fritzbox

Moin.


Ich weiß im Moment nicht weiter.


Habe mir eine Fritz 6490 Cable als Ersatz für die UM-Connect-box besorgt.


Anruf an Hotline, Serienummer und MAC-Adresse durchgegeben, zwei Stunden gewartet, Internet war wieder da.

Update an der Fritz Box auf OS 7.02 gemacht.

Heimnetzwerk läuft einwandfrei. 


Nach zwei Tagen dann Post von UM mit den SIP-Credentials bekommen.

Und ab jetzt bin ich am Verzweifeln.

Meine Box bekommt keine Telefonie-Verbindung zum Netz. 


AVM-Support hat so weit alles geprüft. 

Die Box ist in Ordnung und die Dateneingabe ist soweit in Ordnung. 


Im Kundencenter sind unter Telefonie meine Credentials (noch) nicht hinterlegt und als Telefoniegerät ist immer noch ein UM-Gerät eingetragen. 


Weiß einer Rat oder hat Tips?


Meine UM-Config:


        Hausanschluss

                     |

                     |

           ____________

           |                    |

Horizon-TV    |  Fritz Box 6490 --- Lan/PC

                                |

                            Telefon

                   
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2019-03-25T16:33:36Z
  • Montag, 25.03.2019 um 17:33 Uhr
Ok.. Problem gelöst. 

Mir wurde vom Mitarbeiter eine Kopie meines SIP-Credential zugemailt. 

Aus der PDF habe ich die Daten mit Paste&Copy übertragen. 

Und Telefon läuft. 


Erst nachdem ich die PDF groß gezogen hatte sah ich, dass in meinen PW anstatt eines kleinen 'L' eine '1' steht. 

Die kleinen Dinge sind manchmal, die einem das Leben schwer machen.. 

 

Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
3 weitere Kommentare
2019-03-24T21:40:07Z
  • Sonntag, 24.03.2019 um 22:40 Uhr
Wende dich an den Kundenservice, vorzugsweise den Chat bzw. Social Media Support der UM Hilfe, und lass die Rufnummer neu provisionieren. Wenn im Online Kundencenter keine Daten für die Telefonie hinterlegt sind, ist die Rufnummer nicht richtig angelegt. Das wird über eine Neuprovisionierung behoben.
2019-03-24T21:47:56Z
  • Sonntag, 24.03.2019 um 22:47 Uhr
Danke

Werde mich dann morgen in die Hotline hängen.
Ob das Problem behoben wird gebe ich hier bekannt.
2019-03-24T22:34:31Z
  • Sonntag, 24.03.2019 um 23:34 Uhr
Ich tendiere eher zum Chat oder dem Social Media Team, weil das UM-eigene Mitarbeiter sind. Die Hotline ist komplett extern, da wirst du nie einen UM-Mitarbeiter erreichen.
Richtige Antwort
2019-03-25T16:33:36Z
  • Montag, 25.03.2019 um 17:33 Uhr
Ok.. Problem gelöst. 

Mir wurde vom Mitarbeiter eine Kopie meines SIP-Credential zugemailt. 

Aus der PDF habe ich die Daten mit Paste&Copy übertragen. 

Und Telefon läuft. 


Erst nachdem ich die PDF groß gezogen hatte sah ich, dass in meinen PW anstatt eines kleinen 'L' eine '1' steht. 

Die kleinen Dinge sind manchmal, die einem das Leben schwer machen..