Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Diese Community verwendet Tracking-Tools Matomo zur Verbesserung des Angebots. Mit Zustimmung hilfst Du uns unsere Seite zu verbessern und akzeptieren unsere Datenschutzerklärung. Vielen Dank!   Erfahren mehr.
Nicht Zustimmen Zustimmen
Mark69

Hat sonst noch jemand Probleme mit dem Festnetz?

Hallo, bei mir geht bereits seit Mittwoch das Festnetz nicht. Auch Störungsmelder lässt sich nicht starten. Da ich bettlägerig bin habe ich es verzweifelt über Handy versucht, aber jeweils nach ca.30 min Warteschlange abgebrochen. Das Handynetz ist hier in Alfdorf leider nicht das Beste. Liegt das Problem allgemein vor ? Habe keine Störung hierzu auf Homepage gefunden. Router vom Netz nehmen hab ich schon zog mal versucht. Auch komplett ausgesteckt. Hat jemand eine Idee? Danke

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2017-11-29T13:22:22Z
  • Mittwoch, 29.11.2017 um 14:22 Uhr
Hallo Mark, das ist ja unschön zu hören. Geht dein Festnetz denn mittlerweile wieder? Wenn nicht dann komm gern mal zu den Kollegen in den Chat, die helfen dir gerne: https://www.unitymedia.de/privatkunden/kontakt/
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
2 weitere Kommentare
Richtige Antwort
2017-11-29T13:22:22Z
  • Mittwoch, 29.11.2017 um 14:22 Uhr
Hallo Mark, das ist ja unschön zu hören. Geht dein Festnetz denn mittlerweile wieder? Wenn nicht dann komm gern mal zu den Kollegen in den Chat, die helfen dir gerne: https://www.unitymedia.de/privatkunden/kontakt/
2017-11-29T15:35:29Z
  • Mittwoch, 29.11.2017 um 16:35 Uhr
Habe gestern jemand per Handy erreicht. Knappe 10 min später ging alles wieder.
2017-11-29T15:57:03Z
  • Mittwoch, 29.11.2017 um 16:57 Uhr
Danke für die Rückmeldung, schön dass es geklappt hat