Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Ralf1965

Gleiches Problem mit Anklopfen, gleiche Konfiguration: Connect Box, Telefon C300

Hallo, wie konnte denn geholfen werden?

Ich hatte jetzt den 5. Kontakt (1 Telefon, 4 Chat). Anklopfen ist bei mir immer noch aktiv. Ein Ticket ist wohl noch offen, wird mir zumindest mitgeteilt. Das ganze zieht sich jetzt schon einige Zeit. Ein Bekannter von mir hat das gleiche Problem, regt sich auch darüber auf, geht dem aber nicht nach. Ich gehe davon aus, dass es eine größere Anzahl von Kunden gibt die dieses Problem haben.

Ist es bekannt wie das Problem gelöst wird? Dann sollten die Kundendienstmitarbeiter auch informiert werden.

Vielen Dank

Gruß

Ralf

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
10 Kommentare
2018-09-19T12:25:28Z
  • Mittwoch, 19.09.2018 um 14:25 Uhr
Das ganze bezieht sich auf eine Frage von Gabi vor etwa 4 Monaten. Der Bezug ging irgendwie verloren.
2018-09-19T13:58:45Z
  • Mittwoch, 19.09.2018 um 15:58 Uhr

Wen der Bezug verloren gegangen ist, dann wäre eine Präzisierung hilfreich.

Worin besteht das Problem mit Anklopfen?

2018-09-19T14:09:40Z
  • Mittwoch, 19.09.2018 um 16:09 Uhr
Hallo Ralf1965, das Problem mit dem anklopfen hatte ich auch und es war echt nervig. Aber das kann nur von UM abgestellt werden. Auch ich habe mich an UM gewandt, aber das anklopfen blieb. Bis dann ein Mitarbeiter mir gesagt hatte das ich die CB neu starten muss wenn UM das anklopfen abgeschaltet hat. Das habe ich dann auch gemacht und nun ist das anklopfen auch weg.
2018-09-19T14:24:24Z
  • Mittwoch, 19.09.2018 um 16:24 Uhr

Hallo Ilja,

hier die ganze Geschichte:

Ich hatte das "Anklopfen" gleich am Anfang meines Vertrages deaktivieren lassen, das ist schon viele Jahre her, damit hat jeder Anrufer während eines Telefonats das Besetzt-Zeichen bekommen. Diesen Zustand möchte ich wieder haben. Vermutlich wurde Anklopfen mit dem Tausch von dem alten CISCO Modem auf die Connect Box (nur Hardware Tausch, keine Vertragsänderung) aktiviert, sicher bin ich mir allerdings nicht. Hat eine Weile gedauert bis uns das mit dem Anklopfen aufgefallen ist. Das Problem ist jetzt die Deaktivierung, die Unitymedia Mitarbeiter sehen alles korrekt eingetragen, auch Anklopfen ist in ihrer Ansicht deaktiviert und mit den Diagnosemöglichkeiten ist auch nichts festzustellen. Das alles deckt sich mit dem Problem, das Gabi vor 4 Monaten hier berichtet hat. Der Tip aus dem Forum hier war per Chat den Kundendienst zu Kontaktieren, das habe ich jetzt bereits 4 mal getan. Bisher leider ohne Erfolg. Vielleicht fehlt mir ja noch der entscheidende Hinweis. Leider finde ich nirgens was letztendlich geholfen hat.

2018-09-19T14:34:46Z
  • Mittwoch, 19.09.2018 um 16:34 Uhr

Hallo Gonzo, Ilja,

schon mal danke, dass ihr euch die Zeit nehmt mir zu antworten.


Die Connect Box hatte ich vom Strom getrennt und nachdem das nicht half auch den Reset betätigt auf der Rückseite des Gerätes, leider auch ohne Erfolg. Es kam dann noch die Aufforderung mal #43# am Telefon zu probieren, auch das blieb ohne Erfolg.


2018-09-24T12:15:48Z
  • Montag, 24.09.2018 um 14:15 Uhr

#43# funktioniert nur bei Komfort-Option.


Da bleibt dich leider nichts anderes übrig, als die Hotline/Chat erneut zu nerven.


Nach dem Prinzip "100 Affen mit einer Schreibmaschinen können nach 100 Jahren zufällig einen sinnvollen Satz schreiben", erwischt du irgendwann einen Mitarbeiter, der sein Hirn nutzt und weiß, wohin er das Thema adressieren muss.

2018-09-24T12:44:06Z
  • Montag, 24.09.2018 um 14:44 Uhr
Hey, schreibe uns doch mal bitte im Privat-Chat, wenn das Problem immer noch besteht. Wir schauen uns das gerne mal an. https://www.unitymedia.de/privatkunden/kontakt/

Gruß Connor
2018-09-24T12:47:27Z
  • Montag, 24.09.2018 um 14:47 Uhr
Hatte heute den 7. Servicekontakt. Es wurde wieder mal ein Ticket aufgemacht, allerdings bekam ich diesmal auch eine SMS zur Bestätigung. Heute Nachmittag weitere SMS, das der Servicepartner Solutions30 GmbH informiert wurde und sich mit mir in Verbindung setzt. Mal sehen was da jetzt rauskommt.
2018-09-24T12:54:44Z
  • Montag, 24.09.2018 um 14:54 Uhr

Hallo Connor,

bis auf das erste Telefonat liefen alle meine weiteren Kontaktaufnahmen über den Chat auch heute. Das war ja eine Empfehlung hier in der Community den Chat bevorzugt zu nutzen, das habe ich dann auch getan.

Gruß

Ralf

2018-09-25T20:18:16Z
  • Dienstag, 25.09.2018 um 22:18 Uhr

Finales Update:


Service Techniker war heute bei uns vor Ort. Hat erstmal den Verstärker im Keller gewechselt, da schon älter und wohl mit hoher Dämpfung. Mein Sohn bestätigt das der "Ping" jetzt besser ist. Anklopfen war allerdings immer noch da. Anschließend hat er ein längeres Telefonat geführt, daraufhin mal wieder Connect Box resertiert und siehe da Anklopfen war weg. Was letztendlich jetzt geholfen hat weiß ich nicht genau, vermute aber durch das Telefonat wurde die richtige Aktion ausgelöst. Ich selbst war nicht anwesend. Bin froh, dass das jetzt erledigt ist.

Danke an die Community hier.

Gruß

Ralf