Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Diese Community verwendet Tracking-Tools Matomo zur Verbesserung des Angebots. Mit Zustimmung hilfst Du uns unsere Seite zu verbessern und akzeptieren unsere Datenschutzerklärung. Vielen Dank!   Erfahren mehr.
Zustimmen Nicht Zustimmen
Hummelt

Funktion anklopfen beim Telefon lässt sich nicht deaktivieren

Hi Leute,
seit 1 Jahr haben wir den Internet Premium 120 Tarif + Connect Box + Analog-Telefon (Telekom Sinus 606). Von Anfang an war die Option "Anklopfen" deaktiviert. Wenn wir telefonierten, bekamen andere Teilnehmer ein Besetztzeichen. Seit ein paar Tagen ist das plötzlich anders: Das Anklopfen hat sich gewissermassen selbst aktiviert ( diese Funktion kann nicht versehentlich selbst eingestellt werden!), und solange der Anklopfende klopft, hören wir den nervigen Signalton. Der Chat-Berater von UM sagt, dass die Funktion definitiv deaktiviert ist. Ist sie aber nicht! Wer weiss Rat?
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
5 Kommentare
2017-03-02T19:19:16Z
  • Donnerstag, 02.03.2017 um 20:19 Uhr
Ich bezweifel, dass bei Dir überhaupt angeklopft werden kann. Wenn Du nicht die Komforr Option gebucht hast steht Dir nämlich nur eine Telefonleitung zur Verfügung. Zum Anklopfen würdest Du eine zweite Leitung benötigen.
2017-03-02T21:49:57Z
  • Donnerstag, 02.03.2017 um 22:49 Uhr
Wir haben auch nur eine Telefonleitung, allerdings nutzen wir zwei Telefone. Die Komfort-Option haben wir nicht dazu gebucht. Wir können also nicht gleichzeitig mit zwei Telefonen Gespräche führen, allein bei dem Versuch dies zu tun, erscheint auf dem Display des zweiten Telefons der Hinweis "Basis besetzt". Und obwohl wir nur diese eine Leitung haben, kann bei uns seit ein paar Tagen "angeklopft" werden. Das macht die Sache ja so mysteriös. Eine Leitung, keine Komfort-Option, trotzdem klopft ein weiterer Teilnehmer während des Gesprächs an. Wie gesagt, das Problem ist erst ein paar Tage alt. Etwa ein Jahr lang hat es das nicht gegeben. ich muss nochmal den UM-Kundenservice kontaktieren. Danke trotzdem für die Antwort!
2017-03-02T22:20:44Z
  • Gelöschter Nutzer
  • Donnerstag, 02.03.2017 um 23:20 Uhr
Wikipedia sagt dazu:
"Wenn das Leistungsmerkmal Anklopfen (englisch Call Waiting) aktiviert ist, wird dem Teilnehmer während einer bestehenden Verbindung ein weiterer ankommender Ruf durch einen sogenannten Anklopfton signalisiert. Der so informierte Teilnehmer hat dann die Möglichkeit, dieses zweite Gespräch entgegenzunehmen, zu ignorieren oder abzuweisen. Um den zweiten Anruf entgegenzunehmen, kann der Teilnehmer die erste Verbindung beenden oder mit dem Leistungsmerkmal Rückfrage die erste Verbindung in den Zustand Halten bringen."

Bei einem normalen Analogtelefon funktioniert das aber nur mit einem Telefon, auch wenn ich an der Basisstation 5 Mobilteile angeschlossen habe.

Das ist also ein ziemlich altes Feature und keinesfalls mysteriös.

Dieses Feature kann man deaktivieren lassen. Dann bekommt der Anrufer wieder das Besetztsymbol. (Ich mag auch lieber besetzt)
2017-03-02T22:36:10Z
  • Donnerstag, 02.03.2017 um 23:36 Uhr
Nein, das anklopfen ist bei UM standardmäßig aktiviert. Setz mal das Modem auf Werkseinstellungen zurück, damit es sich das Configfile neu ziehen kann. Ansonsten muss der Kundenservice das neu deaktivieren.
2017-03-03T09:20:46Z
  • Freitag, 03.03.2017 um 10:20 Uhr
Hallo Torsten, Danke für deinen Tipp! Hat aber leider nicht funktioniert. Jetzt muss der Kundenservice ran.....viele Grüße!