Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Diese Community verwendet Tracking-Tools Matomo zur Verbesserung des Angebots. Mit Zustimmung hilfst Du uns unsere Seite zu verbessern und akzeptieren unsere Datenschutzerklärung. Vielen Dank!   Erfahren mehr.
Nicht Zustimmen Zustimmen
fischi93

Fritzbox Telefonie Problem

Guten Tag,
Nach vielen Jahren Telekom bin ich nun auch zu Unitymedia gewechselt.
Ich habe in den letzten Tagen versucht über meine eigene Fritzbox 7490 die ich schon längere Zeit bei Unitymedia angemeldet habe die Rufnummer zu registrieren bis dato nur ohne Erfolg.
Da hier einige Personen Probleme damit hatten und ich in den bisherigen Diskussionen für mich keine Lösung gefunden habe Stelle ich erneut hier die Frage wie ich meine Rufnummer registrieren kann.
Die Anleitung von AVM die ich natürlich verwendet habe ist etwas Allgemeinumfassend und Unitymedia gibt wie üblich keinen Support und sagt mehr oder weniger das ist mein Problem.
Ansonsten habe ich mich an die Anmeldedaten von dem Kundencenter online gehalten.

Anbei ein paar Bilder zu den bisherigen Einstellungen der Fritz Box.
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
  • 20170922_134038.png
    20170922_134038.png
  • 20170922_133849.png
    20170922_133849.png
  • 20170922_133806.png
    20170922_133806.png
  • 20170922_133714.png
    20170922_133714.png
  • 20170922_133607.png
    20170922_133607.png
  • 20170922_133549.png
    20170922_133549.png
  • 20170922_133520.png
    20170922_133520.png
  • 20170922_133458.png
    20170922_133458.png
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
7 Kommentare
2017-09-22T12:25:20Z
  • Freitag, 22.09.2017 um 14:25 Uhr
Nimm die 3 Häckchen auf dem letzten Screenshot raus und dann sollte es funktionieren.
Ggf. muss die Box neu gestartet werden.

Achja.. mach bitte noch einen Screenshot von
Internet > Zugangsdaten > IPv6

2017-09-22T14:57:27Z
  • Freitag, 22.09.2017 um 16:57 Uhr
Leider hat das nicht funktioniert und die Einstellung ipv6 habe ich nicht in der Oberfläche (erweiterte Ansicht)
  • 20170922_162502.png
    20170922_162502.png
  • 20170922_162631.png
    20170922_162631.png
  • 20170922_162827.png
    20170922_162827.png
  • Screenshot_20170922-162328.png
    Screenshot_20170922-162328.png
2017-09-23T08:12:58Z
  • Samstag, 23.09.2017 um 10:12 Uhr
Die Einstellung hast du garantiert in der Oberfläche. Hier ein Beispiel:
https://forum.vodafone.de/vodafonede/attachments/vodafonede/Internet-Endgeraete/46442/1/66.jpg
oder hier
https://telekomhilft.telekom.de/riokc95758/attachments/riokc95758/552/246530/1/fbipv6-1.jpg

Und wie gesagt, bei mir der der Hacken raus.
2017-09-23T09:08:05Z
  • Samstag, 23.09.2017 um 11:08 Uhr
Guten Morgen,
Ich kenne die ipv6 Einstellung unter den Zugangsdaten natürlich ich war dort selber vor ein paar Monaten Mal drin aber nun taucht diese nicht mehr auf ich habe ja ein Bild davon gemacht.
Die Hacken unter Telefoneinstellungen sind weg. Bisher ohne Erfolg.
2017-09-23T09:23:39Z
  • Samstag, 23.09.2017 um 11:23 Uhr
Kann es sein, dass der Reiter verschwindet, wenn man Telefunnummern einrichtet, die IPv6 nutzen dürfen?

Versuche mal bitte die Telefonnummern zu löschen... ob dann der Reiter erscheint.

Ist es überhaupt eine "freie" 6490?
2017-09-23T23:29:05Z
  • Sonntag, 24.09.2017 um 01:29 Uhr
Hey 
Also ich habe die Nummer gelöscht bisher ist es nicht mehr aufgetaucht. Ich weiß auf jeden Fall dass die Funktion ganz am Anfang Mal da war vllt mit einem Update verschwunden.
Ich habe die box bei Amazon gekauft die sollte demnach frei sein.

Ich rufe am Montag nochmal bei Unitymedia an wenn sonst keiner mehr eine Idee hat.
Scheinen ja einige Probleme mit der Telefonie zu haben
2017-09-24T07:20:29Z
  • Sonntag, 24.09.2017 um 09:20 Uhr
Ich habe auf deinem Screenshot ganz übersehen, dass du DSlite hast. Also ist IPv6 nicht abwählbar.
Rufe UM an, und teile das denen mit. Evtl. ist der Registrar falsch.

Probier bitte auch unter Eingener Rufnummer IPv6 aleine einszustellen ohne IPv4 bevorzugt.