Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
JanR

Fritzbox 6430 - Telefon aktivieren

Hallo Zusammen,

ich hoffe Ihr könnt mir tipps geben.

Ich habe meine neue FB 6430 Cable bei UM registriert ( per Telefon durch einen Mitarbeiter ).
Internet ging sofort. Beim Telefon musste ich 2-3 Tage auf meine Zugangsdaten warten.

Leider kann ich mich mit diesen Daten nicht registrieren.

was habe ich bereits gemacht

- UM kontaktiert, die konnten kein Fehler finden und haben mir neue Zugangsdaten gesendet.
- 2. Zugangsdaten beim eingeben auf Groß.- und Kleinbuchstaben beachtet. Telefonnummer wird nicht regisiriert.
- aktuellste Version von FB 6430 per Update durchgeführt.

Vielleicht hat jemand Tipps für mich wie ich das registrieren kann.
Mir sind 2 Dinge aufgefallen ( vielleicht der Grund )

in meinem Kundencenter wird der alte Router als aktives Gerät angezeigt. ( obwohl ich doch das neue Gerät bei UM registriert habe ).
Ich kann meine Zugangsdaten nicht im Kundenbereich finden. ( sollte aber sichtbar sein laut diverse Foren)


Viele Grüße Jan


Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2019-05-03T22:38:18Z
  • Samstag, 04.05.2019 um 00:38 Uhr

Hallo Jan (JanR),


der Registrar sieht bei dir etwa so aus: sslXX.telefonie.unitymedia.de


Bei dieser Adresse ist es ein SSL und nicht SSI. Da das klein geschrieben ist, wird es gerne mal verwechselt.


Alle drei Infos, also Benutzername, Kennwort und Registrar stehen in dem Schreiben von Unitymedia enthalten.


Andreas

Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
4 weitere Kommentare
2019-05-03T22:20:46Z
  • Samstag, 04.05.2019 um 00:20 Uhr

Hallo Jan (JanR),


das online Kundencenter scheint aktuell Änderungen im Kundenkonto nicht zu übernehmen.
Ich habe auch vor knapp zwei Wochen meine eigene Fritz!Box angemeldet und freischalten lassen. Im online Kundencenter steht immer noch die Hardware von Unitymedia.


Achte bei der Eingabe der Daten auf das SSL (nicht SSI).


Hast du die neuen Zugangsdaten schriftlich per E-Mail bekommen, oder wurden diese telefonisch mitgeteilt?


Auf jeden Fall sind die ersten Zugangsdaten nicht mehr aktuell.


Andreas

2019-05-03T22:33:43Z
  • Samstag, 04.05.2019 um 00:33 Uhr
Hallo Andreas,

ich habe die Daten per Post bekommen.

Ich verwende nur noch die 2.Zugangsdaten die ich erhalten habe.

ich muss Benutzername, Kennwort und Registrar eingeben.( Das kann doch nicht so schwer sein )

Was meinst du mit SSL und SSI?


Richtige Antwort
2019-05-03T22:38:18Z
  • Samstag, 04.05.2019 um 00:38 Uhr

Hallo Jan (JanR),


der Registrar sieht bei dir etwa so aus: sslXX.telefonie.unitymedia.de


Bei dieser Adresse ist es ein SSL und nicht SSI. Da das klein geschrieben ist, wird es gerne mal verwechselt.


Alle drei Infos, also Benutzername, Kennwort und Registrar stehen in dem Schreiben von Unitymedia enthalten.


Andreas

2019-05-03T22:45:46Z
  • Samstag, 04.05.2019 um 00:45 Uhr
Hallo Andreas,

vielen Dank, es funktioniert. juhu
Die Zugangsdaten die ich bekommen habe, sind komplett unbrauchbar, wenn es falsch geschrieben ist. ( Das ist für mich ein Rätsel )

Im Registrar habe ich eine Kombination von 11 stehen. Es funktioniert aber nur mit l1. ssl1xxxx.

Es kennt sich ja nicht jeder mit SSL oder SSI aus )



2019-05-04T08:01:49Z
  • Samstag, 04.05.2019 um 10:01 Uhr
Das braucht dich auch nicht weiter zu belasten.
In diesem Fall ist es nur ein Name wie "Claudia" oder "Klaudia", die man beim sprechen nicht unterscheiden kann.
Es ist einfach nur Erfahrung, dass ein Registrar in NRW mit "SSL" und in BaWü mit "hiq" beginnt.

So was ähnliches im Passwort ist eine böse Falle.