Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
RTAX

Fritzbox 6430 Nagelneu !!! Keine Telefonie per SIP möglich

Hallo, ich habe nun einen FB6430 und bin FROH, dass ich die Connectbox los bin, doch damit ist eineiges am Schmerzen bei mir entstanden, denn die Fritzbox wurde am 1.2.18 aktiv geschaltet, wobei die MAC Addr. falsch bei UM eingetragen wurde, nach mehr als 9 Telefonaten hatten wir dann die RICHTIGE MAC Addr. im Sytem und am Montag funktionierte das I-Nez .

Doooch jetzt beginnt der LEIDENSWEG .... den von UM erhaltenen SIP-Trunk im der Fritzbox unter Telefonie eingetragen und die FB zeigt beim Test der Verbindung ROT an ..... Kein Telefon !!

Keine Arme Keine Schokolade ... wier im FILM Ziemlich bester Freunde (

was kann ich noch tun, damit das funktioniert, eben die AVM-Anleitung nochmal durch gegangen, Firmware RESET durch geführt, alles NEU EINGEGEBEN ....

Scheinbar bestraft UnityMedia Kunden mit eigenem Router.

Der Service ist mehr als MANGELHAFT.

Danke für die eventuelle HILFE hier.
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
2 Kommentare
2019-02-07T16:13:02Z
  • Donnerstag, 07.02.2019 um 17:13 Uhr
Damit wir helfen können, brauchen wir ein paar Angaben:
- Welche IP-Technik verwendest du? (IPv4, DS, DS-Lite)
- Bei DS: wurde IPv6 eingerichtet?
- Welche Firmware ist auf der 6430?
- Welchen Registrar hast du?
- Aus welchem Bundesland kommst du?
- Hast du bereits den Brief mit den Angaben erhalten? (Die sind manchmal unterschiedlich)

Wenn ein Proxy angegeben wurde, probiere es mal ohne (einfach leer lassen).
2019-02-07T16:58:34Z
  • Donnerstag, 07.02.2019 um 17:58 Uhr
Hallo !!! Es lag am SIP Trunk der beginnt immer mir ssl ..... das l kann man als 1 lesen

wenn nicht die letzte Supportkollegein aus Magdeburg gesagt hätte das könnte auch ein l sein ....

obwohl andere beim vergleichen vom Support auch eine 1 gelesen haben ........

Sorry läuft und GUT

DANKE