Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Diese Community verwendet Tracking-Tools Matomo zur Verbesserung des Angebots. Mit Zustimmung hilfst Du uns unsere Seite zu verbessern. Vielen Dank!   Erfahren mehr.
Nicht Zustimmen Zustimmen
Ric3200

FRITZ!Box 6430 Telefonie Störung? ssl83-v6.telefon.unitymedia.de

Hallo,

lt. diversen Internetforen ist die Telefonie an der FritzBox 6430 gestört.

Lt. meinen Zugangsdaten soll ich "ssl83-v6.telefon.unitymedia.de" nutzen, die Rufnummer wird aber nicht registriert. Ändere ich auf "ssl83-v4.telefon.unitymedia.de" ab funktioniert es anscheinend für einen kurzen Zeitraum.

Hier berichten bereits mehrere Kunden über die gleichen Probleme:
http://www.unitymediaforum.de/viewtopic.php?f=53&t=34646&start=160 https://community.unitymedia.de/questions/fritzbox-6490-telefonummer-registrieren-funktioniert-seit-20-01-17-nicht-mehr

Wird an der Störung gearbeitet?
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
17 Kommentare
2017-01-27T17:01:25Z
  • Freitag, 27.01.2017 um 18:01 Uhr
Hallo,

wir haben hier auch das Problem seit 4 Tagen. Als Registrar haben wir ssl32-v6.telefon.unitymedia.de. Ändere ist dieses auf ssl83-v4.telefon.unitymedia.de connectet meine FritzBox ich kann anrufen und auch angerufen werden, höre aber den gegenüber nicht. Anscheinend, wie im Topic zuvor bekannt, gibt es Probleme mit dem DS-Light Tunnel. Ich kann auch keinen Registrar mit "-v6" im DNS Namen per Traceroute verfolgen. Es geht nur einer mit "-v4" im Namen. Sehr komisch.

Sollte Unitymedia von sich aus, den Kunden die betroffen sind/waren keine Entschädigung zahlen, finde ich es eine Frechheit, diese auch noch ohne eine Information über diese "Großstörung" der Kunden mit einer eigenen Fritzbox nicht zu informieren.

Schönen Abend noch
2017-01-27T18:58:34Z
  • Freitag, 27.01.2017 um 19:58 Uhr
Gleiches Problem habe ich bereits seit dem 18.01.17 - keine Telefonie!
UM-Support speist mich ab mit dem Argument, dass sie mir bei meiner privaten FritzBox 6490 nicht helfen und ich ein kostenpflichtiges Ticket eröffnen kann. Grossstörung geben sie aber auch nicht zu, auch wenn sie beim manuellen Durchmessen meiner FB keine Fehler in dieser gefunden haben.
Unverschämtheit!
Mit Änderung auf IPv4 bei den Zugangsdaten funktioniert es... zumindest klingelt es wieder
2017-01-27T18:58:34Z
  • Freitag, 27.01.2017 um 19:58 Uhr
Gleiches Problem habe ich bereits seit dem 18.01.17 - keine Telefonie!
UM-Support speist mich ab mit dem Argument, dass sie mir bei meiner privaten FritzBox 6490 nicht helfen und ich ein kostenpflichtiges Ticket eröffnen kann. Grossstörung geben sie aber auch nicht zu, auch wenn sie beim manuellen Durchmessen meiner FB keine Fehler in dieser gefunden haben.
Unverschämtheit!
Mit Änderung auf IPv4 bei den Zugangsdaten funktioniert es... zumindest klingelt es wieder
2017-01-27T19:10:41Z
  • Freitag, 27.01.2017 um 20:10 Uhr
zu früh gefreut... Funkstille
2017-01-28T16:41:40Z
  • Samstag, 28.01.2017 um 17:41 Uhr
Hier bei mir genau das selbe Problem. Lt Unitymedia allerdings behoben. Stimmt aber leider nicht.
Was tun?
2017-01-29T06:52:15Z
  • Sonntag, 29.01.2017 um 07:52 Uhr
Bei mir haben sie am technischen Support ne Störung auf Seiten von Unitymedia zugegeben, konnten mir aber nicht sagen wie lange das dauert, nur das daran gearbeitet wird. Wenn Telefonie wieder geht soll ich mich nochmal wegen einer Gutschrift melden. Wäre wohl im Ticket eingetragen. Leider habe ich den Namen von meinem Bearbeiter vergessen.

Grüße
2017-01-29T10:39:02Z
  • Sonntag, 29.01.2017 um 11:39 Uhr
Hallo,
ich habe das gleiche Problem: Kein Telefonieren seit einigen Tagen.

Jetzt habe ich mit den Hinweisen hier in meiner FritzBox 6490 das IPv6 komplett deaktiviert (da ich noch eine echte IPv4 habe, kann ich das) und jetzt kann ich anrufen und angerufen werden, seit gut 30 min geht es so.
IPv6 wieder an und nichts geht mehr mit der Telefonnummer.

IPv6 ist wohl der Verursacher. Damit hat Unitymedia ja schon öfter probleme gehabt. Vor Monaten, als ich meine eigene Box in Betrieb genommen habe, ging mit IPv6 auch nichts und Unitymedia hat lange behauptet, es läge nicht an ihnen. 

Eventuell hilft das jemandem, der auch noch eine echte IPv4 hat auch weiter.
2017-02-02T20:34:47Z
  • Donnerstag, 02.02.2017 um 21:34 Uhr
Hallo,
das Problem scheint seit heute gelöst. In den SIP-Credentials im Kundencenter steht nun auch eine anderer Registrar-Wert.... ssl83-v6...
Telefon geht aktuell wieder
2017-02-02T20:53:42Z
  • Donnerstag, 02.02.2017 um 21:53 Uhr
Ich habe mit ssl84-v6 den Fehler  "Ursache 500".
2017-02-03T08:07:25Z
  • Freitag, 03.02.2017 um 09:07 Uhr
Hallo zusammen!
Gleiche Problem hier.
Habe am Montag auf eine eigene FB6430 mit Fritz!OS 6.69 umstellen lassen.
Seitdem können sich die Rufnummern nicht mehr registrieren. Die Gegensteller meldet immer den SIP Error 500.
Ich habe DS-LITE und soll den Registrar "ssl84-v6" nutzen. Dieser muss natürlich über IPV6 kontaktiert werden.

Ich habe es auch schon unter Windows 10 mit PhonerLite über IPV6 probiert.
Auch hier erhalte ich immer nur den SIP Error 500 vom Unitymedia Server.

Falls noch andere Leute hier Probleme bzgl.eines solchen Problems posten, wäre es sehr hilfreich zu wissen, ob sie DS-Lite haben oder nicht.
Bei DS-Lite dürten wohl alle(?) einen Registrar mit "-v6" am Ende haben.

Bevor ich auf eine eigene Box umgestellt habe, habe ich mit der UM-FB6490 den erweiterten Support-Log generieren lassen. Interessant, was man da alles so sieht.
Man sieht dort zum Beispiel, dass dort quasi eine zweite virtuelle Verbindung über das Kabel aufgebaut wird, über die NUR die Telefonie mit entsprechend reservierter Bandbreite über IPv4 abgewickelt wird.

Das ist bei einer eigenen Box wohl nicht mehr der Fall, obwohl zumindest bei meiner FB6430 mit Fritz!OS 6.69 eine entsprechende Option "Weitere Internetverbindung für Telefonie nutzen" auftaucht.