Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Diese Community verwendet Tracking-Tools Matomo zur Verbesserung des Angebots. Mit Zustimmung hilfst Du uns unsere Seite zu verbessern und akzeptieren unsere Datenschutzerklärung. Vielen Dank!   Erfahren mehr.
Zustimmen Nicht Zustimmen
Natalia87

Festnetz funktioniert seit 3 Tagen nicht

Seid 3 Tagen funktioniert unser Festnetzt nicht.
Wir können nicht raus telefonieren und auch nicht angerufen werden.
Kundencenter ist anscheinend überlastet. Weder Telefonisch noch per E Mail noch über Facebook oder sonstiges erreichbar.
Auch der Unitymedia Shop in unserer Stadt kann uns weiter helfen.
Es ist echt nerven aufreibend und sehr ärgerlich!!!
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
17 Kommentare
2017-07-10T16:47:16Z
  • Montag, 10.07.2017 um 18:47 Uhr
Hallo!Hast Du Dein Telefon über die Horizon Box geschaltet und wenn ja,was hast Du bis jetzt versucht den Fehler zu beheben?Das mit dem Kundenservice hört man nicht zum ersten Mal... Leider
2017-07-10T16:55:54Z
  • Montag, 10.07.2017 um 18:55 Uhr
Hallo,

wir haben unsere Telefon über die Connect Box angeschlossen.
Haben schon alles mögliche versucht. Aus/Eingeschaltet. Anderes Telefon angeschlossen.
Nix hat geholfen.😣
2017-07-10T17:04:27Z
  • Montag, 10.07.2017 um 19:04 Uhr
Mist 😬 Habe das Problem auch oft.Aber bei mir ist es mal wenige Minuten weg,oder auch länger über Tage.Es geht dann aber auch wieder,wenn Ich es vom Netz nehme.UM kann den Fehler bis Heute nicht finden und genauso meine anderen Probleme mit der Horizon Box.Hoffe das Dir geholfen werden kann!!!Grüße
2017-07-10T17:05:30Z
  • Montag, 10.07.2017 um 19:05 Uhr
Man kann selbst experimentieren, selten aber zum Erfolg kommen, der Kundenservice funktioniert schleppend und braucht 48 Std. Vorlauf. Auf gut deutsch, kann schon ne Woche vergehen, bis sich was tut. Sind stets bemüht. Bei mir war es schliesslich die Steckdose in der Wand, die ausgetauscht werden musste, nach 5 Wochen!!
2017-07-10T17:06:59Z
  • Montag, 10.07.2017 um 19:06 Uhr
Ja schade das die Fehler oft sehr lange nicht behoben werden können.

Danke und hoffe das dir bei deinem problem bald auch geholfen wird.
2017-07-10T17:16:15Z
  • Montag, 10.07.2017 um 19:16 Uhr
Hast du die Box schon Resetet?Also auf Werkseinstellung versetzt?Oder kannst Du auf der Einstellungs Seite was sehen,wo vielleicht der Fehler liegt?
2017-07-10T17:17:43Z
  • Montag, 10.07.2017 um 19:17 Uhr
Hallo,
seit 1 Stunde bin ich nun in der Warteschleife ... und dies auch immer wieder bei allen zuvor getätigten Anrufen. Ein einziges Mal hat es funktioniert mit dem Service ... und zwar bei einer HD-Modulbestellung (klar, das gibt ja "Kohle").
Ansonsten keine Einwahl möglich im Kundencenter ... auch da Störung.
UM ist mit Abstand der Störungs-Spitzenreiter bei den Providern.
PS: wenn wir hier keinen gemeinsamen Anschluss hätten (Hausverwaltung), würde ich den ganzen "Kladeradatsch" zum Fenster hinauswerfen und mir eine Schüssel anschaffen.
Kabel-BW war schon schlimm genug; aber UM übertrifft alles.
So, das war heute mein "Wort zum Sonntag" an einem Montag Abend!
2017-07-10T18:12:46Z
  • Montag, 10.07.2017 um 20:12 Uhr
Hab die Box aus/eingeschlatet. Hat aber nix gebracht.
Einen Reset knopf hab ich nicht gefunden
2017-07-11T18:32:26Z
  • Dienstag, 11.07.2017 um 20:32 Uhr
Ne.Ich meine kann man nicht in die Einstellungen der Connect Box gehen?Über ein Menü,oder so?Wenn das geht müsste doch ein unter Menü sein,wo man auf Werkseinstellung gehen kann.Habe leider die Box nicht und weiß nicht so drüber bescheid.