Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Bollfisch

Fax senden mit Multifunktionsgerät an Fritzbox 6490 funktioniert nicht mehr

Hallo,


bisher hat alles einwandfrei funktioniert, seit dem 14.03. empfange ich keine Faxe mehr. Das Senden funktioniert einwandfrei.


Ich habe nichts geändert. Wurde was von Unitymedia geändert?


Was tun?

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
9 Kommentare
2019-03-21T15:05:17Z
  • Donnerstag, 21.03.2019 um 16:05 Uhr

Hallo Bollfisch,


was passiert, wenn du deine Faxnummer anrufst?


Hast du die Fritz!Box schon mal neu gestartet?

Hast du das Telefoniegerät in der Fritz!Box gelöscht und neu angelegt?

Auch wenn in der Fritz!Box alles so angezeigt wird, wie es soll, kommt es hin und wieder mal vor, dass es nicht mehr funktioniert. Daher hilft es oft, wenn das jeweilige Gerät gelöscht und neu angelegt wird.


Andreas

2019-03-25T10:22:14Z
  • Montag, 25.03.2019 um 11:22 Uhr
Ich erhalte Fax, nur senden geht nicht. Der Emfänger des Faxes erhält die Fehlermeldung:
"Internetfelefonie über Unitymedia nicht möglich Servererror 500".

Reset und Gerät-Neuanlegung hat nichts gebracht.

Gruß
2019-03-25T10:23:49Z
  • Montag, 25.03.2019 um 11:23 Uhr
Den Fehler habe ich anfangs verdreht..
2019-03-25T11:31:45Z
  • Montag, 25.03.2019 um 12:31 Uhr

Hallo Bollfisch,


die Meldung mit dem Servererror 500 wird doch in deiner Fritz!Box angezeigt, oder? Oder woher weist du, was beim Empfänger registriert wird?


Teste doch mal folgendes:

Ordne einem Telefon die Faxnummer zu und wähle aus, dass diese Rufnummer die ausgehende Nummer ist.

Dann rufe über das Telefon mal einen anderen Anschluss (wie z.B. dein Mobiltelefon) an. So kannst du testen, ob die Rufnummer an sich überhaupt richtig funktionert.


Hast du die Fritz!Box 6490 von Unitymedia erhalten oder ist es eine eigene Box?

Also wurden die Rufnummern automatisch von Unitymedia eingerichtet oder hast du diese selbst eingerichtet?


Da du ein Multifunktionsgerät nutzt: Sende ein Fax mal an dein angeschlossenes Telefon über die internen Rufnummern. Gebe also als Nummer **1 oder **610 ein. In der Liste der Telefoniegeräte der Fritz!Box werden die internen Nummern angezeigt. So kannst du testen, ob das Multifunktionsgerät überhaupt das Fax senden will.


Andreas

2019-03-25T11:36:21Z
  • Montag, 25.03.2019 um 12:36 Uhr
Hallo Andreas,
das Multifunktionsgerät will senden, denn o.g. Fehlermeldung hat mir der Empfänger telefonisch mitgeteilt. Ich habe schon andere Empfänger ausprobiert, auch dort gehts nicht durch.
2019-03-25T11:37:26Z
  • Montag, 25.03.2019 um 12:37 Uhr
Die Fritzbox ist von Unitymedia und hat bisher einwandfrei funktioniert. Geändert habe ich nichts.
2019-03-25T11:40:39Z
  • Montag, 25.03.2019 um 12:40 Uhr

Hallo Bollfisch,


teste doch nochmal folgendes: Richte die interne Faxfunktion der Fritz!Box ein, so dass die selbe Rufnummer genutzt wird, wie dem Multifunktionsgerät zugeordnet ist.


Dann schickt dir selbst ein Fax.


Andreas

2019-03-25T14:49:17Z
  • Montag, 25.03.2019 um 15:49 Uhr
Der Sendevorgang ist gescheitert(0x34af).
Habe allerdings vor dem Versuch mal bei der Fax-Nr. den Haken bei "Internetrufnummer verwenden" rausgenommen, hat nichts genützt. Jetzt kann ich den Haken nicht mehr setzen - Fehlermeldung: "Die Rufnummer darf nicht leer sein", obwohl sie immer noch da steht von vorher...Status ist somit nicht grün.
2019-03-25T15:25:28Z
  • Montag, 25.03.2019 um 16:25 Uhr

Hallo Bollfisch,


ok, das ist jetzt also eine größere Baustelle geworden.


Mache mal eine Sicherung der Fritz!Box (mit Kennwort).


Dann wende dich an den Kundenservice vorzugsweise (ich betone vorzugsweise!) über den Chat, damit die Rufnummern neu auf deine Box übertragen werden.


Alternativ kannst du auch die Fritz!Box auf Werkseinstellungen zurücksetzen, dann zieht sich die Box die Rufnummern automatisch.


In den Einstellungen der Rufnummern muss eigentlich nichts geändert. Zudem schlägt dies fehlt, weil das Kennwort nicht neu eingegeben wird, weil es nicht vorhanden ist.


Das Zurücksetzen auf Werkseinstellungen und dann neu einrichten der Telefoniegeräte ist der richtige, damit es wieder funktioniert.


Andreas