Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
jonny-self

Ausgehende Anrufe fuktionieren, eingehende Anrufe kommen nicht durch

Hi allerseits,

folgendes Problem:

So angeschlossen: Eigenes Modem > FritzBox > SIP Telefonie.

Die Daten von Kundencenter entnommen für Regestrierung. Die Nummer ist auch regestriert worden (grün in der FritzBox). Bei Telefoniegeräte die Nummer von UM dem DECT Telefon zugeordnet. Ausgehende Anrufe funktionieren und zeigt auch die richtige Rufnummer, nun die eingehende kommen nicht durch. Wird abgebrochen und fertig.

FritzBox resetet/aus/an. Alles durchgemacht.


Folgende Registrar ist eingetragen: hiq4a-sbcv41a.kabelbw.de. 

Jemand Idee woran das liegen kann? Danke im Voraus!

Liebe Grüße aus BaWü.

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
14 Kommentare
2019-10-05T16:09:57Z
  • Samstag, 05.10.2019 um 18:09 Uhr
und du hast IPv4 bzw. DS?
2019-10-05T16:14:34Z
  • Samstag, 05.10.2019 um 18:14 Uhr
Genau, hab vergessen zu erwähnen bin bei IPv4 geblieben. Fernzugriff etc. funktionieren eindwandfrei.
2019-10-05T18:14:46Z
  • Samstag, 05.10.2019 um 20:14 Uhr
@jonny self haste dich schon an den Kundenservice gewendet und ein Störungsticket aufnehmen lassen? Hier wird man dir dazu vermutlich weniger helfen können.
2019-10-05T18:52:06Z
  • Samstag, 05.10.2019 um 20:52 Uhr
An welchem Gerät hängt eigentlich die Fritzbox?
Hier habe ich schon von verschiedenen Problemen und Lösungen gelesen:
2019-10-05T19:10:34Z
  • Samstag, 05.10.2019 um 21:10 Uhr
Pretender78:
@jonny self haste dich schon an den Kundenservice gewendet und ein Störungsticket aufnehmen lassen? Hier wird man dir dazu vermutlich weniger helfen können.

Naja da wird man ungern geholfen wer mit eigene Hardware UM nutzt.
2019-10-05T19:18:47Z
  • Samstag, 05.10.2019 um 21:18 Uhr
Plumper:
An welchem Gerät hängt eigentlich die Fritzbox?
Hier habe ich schon von verschiedenen Problemen und Lösungen gelesen:

Ok, ich werde mich da auch rein lesen. Bei mir ist der Modem TC4400 freigeschaltet und per lan die FritzBox. Sipgate läuft ohne Probleme. Die Nummer von UM wie gesagt registriert sich auch ohne Fehlermeldung. Habe schon mit andere Geräte geprüft, und durch FritzFon App. Selbes Problem.
2019-10-05T19:45:06Z
  • Samstag, 05.10.2019 um 21:45 Uhr
Ist das eigentlich nicht egal an welchem Modem man die UM betreibt bei voip Telefonie ?
2019-10-05T19:49:12Z
  • Samstag, 05.10.2019 um 21:49 Uhr
Schon. Mich hat es nur so mal interessiert.
Mir fällt noch ein: Du hast hoffentlich keinen STUN- und PROXY eingetragen.
2019-10-05T20:18:30Z
  • Samstag, 05.10.2019 um 22:18 Uhr
Plumper:
Schon. Mich hat es nur so mal interessiert.
Mir fällt noch ein: Du hast hoffentlich keinen STUN- und PROXY eingetragen.

Nein. Wenn ich Proxy eintrage , wird die Nummer nicht registriert. Also grauer Kreis in der FritzBox.

Danke dir trotzdem. Vielleicht fällt dir ja noch was ein 😊
2019-10-05T21:33:00Z
  • Samstag, 05.10.2019 um 23:33 Uhr
Vielleicht muss man für eingehende Anrufe bestimmte Ports freigeben? Also die Portweiterleitung des Internet-Routers für Telefonie ist alle 30 sec. aktiv. Reicht das auch?

Dateianhänge
    😄