Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Diese Community verwendet Tracking-Tools Matomo zur Verbesserung des Angebots. Mit Zustimmung hilfst Du uns unsere Seite zu verbessern. Vielen Dank!   Erfahren mehr.
Nicht Zustimmen Zustimmen
Help

WLAN Signal in Connect Box blinkt ständig

Unitymedia reagiert siet über eine Woche nicht. Telefon nur in Schleifen - unendlich. Service "0". Wenn ich was kaufe - wird sekundenschnell reagiert.

Also WLAN funktioniert nicht - alles probiert- neu installiert- neu gestartet - blinkt weiter- kein Empfang.
Kabel funktioniert.
Wer kann helfen, wenn schon die Firma es nicht nötig hält?
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2016-07-26T10:55:49Z
  • Dienstag, 26.07.2016 um 12:55 Uhr

Versuche bitte mal die Connect Box in die Werkseinstellung zu versetzen. Hilfestellung dazu findest du im Benutzerhandbuch.

Per Telefon wirst du aber jemanden erreichen. Bei Facebook/Twitter dauert es leider aktuell ein wenig, solltest du es dort bereits versucht haben. Ansonsten schreib 'ne Mail.

Erfahrungswerte zeigen aber, dass eine Werkseinstellung bereits weiterhilft.

Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
2 weitere Kommentare
2016-07-25T05:04:22Z
  • Montag, 25.07.2016 um 07:04 Uhr
Mit den wenigen Informationen ist es schwer die zu helfen. Wie äußert sich "WLAN funktioniert nicht"? Ist kein WLAN-Netz vorhanden oder kannst du dich nicht am WLAN anmelden?
2016-07-25T19:24:32Z
  • Montag, 25.07.2016 um 21:24 Uhr
Dragon:
Mit den wenigen Informationen ist es schwer die zu helfen. Wie äußert sich "WLAN funktioniert nicht"? Ist kein WLAN-Netz vorhanden oder kannst du dich nicht am WLAN anmelden?

Danke für Angebot. WLAN Signal blinkt in Connect box ständig, ist an Kabelnetz angeschlossen. Direktverbindung mit Kabel klappt, lediglich WLAN(aber sehr wichtig für mich) funktioniert nicht.
Alles neu angeschlossen, über SERVICE prüfen - kommt nur die Meldung: Fehler WLAN
Danke und noch schönen Abend.
Richtige Antwort
2016-07-26T10:55:49Z
  • Dienstag, 26.07.2016 um 12:55 Uhr

Versuche bitte mal die Connect Box in die Werkseinstellung zu versetzen. Hilfestellung dazu findest du im Benutzerhandbuch.

Per Telefon wirst du aber jemanden erreichen. Bei Facebook/Twitter dauert es leider aktuell ein wenig, solltest du es dort bereits versucht haben. Ansonsten schreib 'ne Mail.

Erfahrungswerte zeigen aber, dass eine Werkseinstellung bereits weiterhilft.