Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Diese Community verwendet Tracking-Tools Matomo zur Verbesserung des Angebots. Mit Zustimmung hilfst Du uns unsere Seite zu verbessern und akzeptieren unsere Datenschutzerklärung. Vielen Dank!   Erfahren mehr.
Nicht Zustimmen Zustimmen
Fragender

Mediathekbeitrag bricht ab

Obwohl mein Fernseher mit dem Internet verbunden ist, wird ein Beitrag aus der Mediathek fast immer vor dem Ende abgebrochen. Bei Ausschalten des FS und Neuanmelden bei der Mediathek erscheint der Hinweis "keine Internetverbindung". Auch bei Wechsel zu einem anderen Sender und dem Versuch einen Mediathekbeitrag aufzurufen, erscheint dieselbe Meldung. Wer weiß, weshalb häufig (nicht immer) der abgerufene Mediathekbeitrag vorzeitig abgebrochen wird?
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
4 Kommentare
2016-08-19T09:46:36Z
  • Freitag, 19.08.2016 um 11:46 Uhr
Um was für einen Fernseher handelt er sich denn? Ist der per WLAN oder LAN-Kabel verbunden?
2016-08-19T10:21:12Z
  • Freitag, 19.08.2016 um 12:21 Uhr
Das hört sich nach einem Samsung an. Das Problem kommt mir bekannt vor. Installiere dir die Apps (ARD Mediathek und ZDF Mediathek) separat, die haben das Problem (bisher) nicht.
2016-08-19T15:11:44Z
  • Freitag, 19.08.2016 um 17:11 Uhr
Um was für einen Fernseher handelt er sich denn? Ist der per WLAN oder LAN-Kabel verbunden?

Es handelt sich um den Samsung UE55F8090 und er ist per WLAN mit dem Internet verbunden.

Ob, wie von Torsten empfohlen, nach einer separaten Installation der Apps ARD Mediathek und ZDF Mediathek das Problem nicht mehr existiert, muss ich erst noch ausprobieren
2016-08-20T14:39:56Z
  • Samstag, 20.08.2016 um 16:39 Uhr
Ich hab einen Samsung UE48irgendwas, die Probleme tauchten immer auf, wenn ich die HbbTV-Mediatheken genutzt habe. Zuerst hab ich den Fernseher dann per LAN ins Netzwerk eingebunden und letztlich noch die Apps installiert.
Die HbbTV-Mediatheken wollen immer noch nicht richtig, meist aber nur, wenn ich Filme darüber abrufe. Bei den Apps hab ich die Probleme gar nicht.