Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Diese Community verwendet Tracking-Tools Matomo zur Verbesserung des Angebots. Mit Zustimmung hilfst Du uns unsere Seite zu verbessern und akzeptieren unsere Datenschutzerklärung. Vielen Dank!   Erfahren mehr.
Nicht Zustimmen Zustimmen
Mepi

Kundencenter Registrierung

Hallo, leider kann ich mich nicht im Kundencenter registrieren, nach Eingabe aller nötigen Daten kommt immer die Meldung Eingabe ungültig. Liegt es daran das ich Neukundin bin ?Weiß jemand Rat?
Danke im voraus
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2017-04-10T15:15:57Z
  • Montag, 10.04.2017 um 17:15 Uhr
Hey,

hast Du es schon vorher mal probiert, Dich zu registrieren? Wenn ja, empfehle ich Dir Cookies und Cache des Browsers zu löschen. Ansonsten müssen die Daten wie auf der Rechnung oder Auftragsbestätigung genauso eingegeben werden. Und bitte nicht die Kundennummer nur 9stellig eingeben. Oft ist auf den Schreiben noch eine 1 hinten dran, die nicht nehmen. 

VG
Zara
5 weitere Kommentare
Richtige Antwort
2017-04-10T15:15:57Z
  • Montag, 10.04.2017 um 17:15 Uhr
Hey,

hast Du es schon vorher mal probiert, Dich zu registrieren? Wenn ja, empfehle ich Dir Cookies und Cache des Browsers zu löschen. Ansonsten müssen die Daten wie auf der Rechnung oder Auftragsbestätigung genauso eingegeben werden. Und bitte nicht die Kundennummer nur 9stellig eingeben. Oft ist auf den Schreiben noch eine 1 hinten dran, die nicht nehmen. 

VG
Zara
2017-04-10T15:54:12Z
  • Montag, 10.04.2017 um 17:54 Uhr
Vielen Dank das mit dem Cache löschen hat das Problem gelöst.
2017-06-21T12:22:54Z
  • Mittwoch, 21.06.2017 um 14:22 Uhr
Bei mir löst es das Problem nicht, ich bekomme weiterhin die Fehlermeldung "Die Registrierung war leider nicht erfolgreich".

Habe das Infohotline angerufen und mir hat nach langem hin-und-her die Maschine ernsthaft gesagt "voraussichtliche Wartezeit mehr als 30 Minuten"...

Kann mir vielleicht wer helfen?

Vielen Dank und Grüße,
Csaba
2017-08-01T11:58:11Z
  • Dienstag, 01.08.2017 um 13:58 Uhr
Da das Problem anscheinend noch aktuell ist, wäre es nett, wenn sich jemand darum kümmern würde. Denn auch ich erhalte eine Fehlermeldung: "Captcha Validation Failed."

Egal mit welchem Browser, der Fehler kommt immer.
2017-08-01T15:52:52Z
  • Dienstag, 01.08.2017 um 17:52 Uhr
firefox, chrome, ie, egal welcher browser, die fehlermeldung erscheint immernoch.
2017-09-21T16:18:21Z
  • Donnerstag, 21.09.2017 um 18:18 Uhr
Bei mir auch immer noch.. nach 2 Monaten interessiert das bei Unitymedia keinen?

Dateianhänge
    😄