Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Diese Community verwendet Tracking-Tools Matomo zur Verbesserung des Angebots. Mit Zustimmung hilfst Du uns unsere Seite zu verbessern und akzeptieren unsere Datenschutzerklärung. Vielen Dank!   Erfahren mehr.
Zustimmen Nicht Zustimmen
Gelöschter Nutzer
  • Gelöschter Nutzer

Kundencenter Ausfall

Hallo, seit Tagen bekomme ich keine Produktdetails mehr im Kundencenter, weiß jemand was da los ist ?
Da erscheint immer die Meldung aktuelle Daten nicht vorhanden. Es gibt nur die Fehlermeldung 500
mit freundlichen Grüßen
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
4 Kommentare
2017-03-25T13:41:15Z
  • Samstag, 25.03.2017 um 14:41 Uhr
Ich habe mich auch gerade angemeldet. Die Tage habe ich eine Störungsmeldung abgegeben.Als Antwort gab es dann:


Nach der Umstellung auf eine neue Softwareversion können leider Fehler auftreten.
Mit dem nächsten Softwareupdate beheben wir die Einschränkungen, so dass Ihnen Ihr Service
dann wieder in der gewohnten Qualität zur Verfügung steht.
Bitte haben Sie ein wenig Geduld. Vielen Dank für Ihr Verständnis.

Das war am 21.03...ok vor 4 Tagen. Geändert hat sich nichts.Andere schreibe,sie haben ihr Kundenaccount reseten lassen(löschen),neu angelegt ,dann würde es gehen. Nur das kann ja nicht die Lösung sein.Laut Community-Manager ist es weiter geleitet worden. 

Ich muss auch in meine Wifi-Spot-Einstellung..kann aber da nichts ändern...
2017-03-25T14:07:43Z
  • Gelöschter Nutzer
  • Samstag, 25.03.2017 um 15:07 Uhr
Danke ich habe es mir gedacht viele Grüße
2017-03-25T14:53:23Z
  • Samstag, 25.03.2017 um 15:53 Uhr
Horst:

Das war am 21.03...ok vor 4 Tagen. Geändert hat sich nichts.Andere schreibe,sie haben ihr Kundenaccount reseten lassen(löschen),neu angelegt ,dann würde es gehen. Nur das kann ja nicht die Lösung sein.Laut Community-Manager ist es weiter geleitet worden. 


Ja, es ist zum Wochenende hin ein weiterer Fehler aufgetaucht, weshalb unsere IT hier nochmal nachziehen muss.
2017-03-25T15:17:36Z
  • Gelöschter Nutzer
  • Samstag, 25.03.2017 um 16:17 Uhr
Herzlichen Dank da bleibt nur Geduld