Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Diese Community verwendet Tracking-Tools Matomo zur Verbesserung des Angebots. Mit Zustimmung hilfst Du uns unsere Seite zu verbessern und akzeptieren unsere Datenschutzerklärung. Vielen Dank!   Erfahren mehr.
Nicht Zustimmen Zustimmen
Dr. Heribert Faßbender

Ist das UM-Kundencenter gestört?

Seit Wochen bekomme ich im Kundencenter nicht mehr meine Produkte angezeigt. Es erscheint eine lustige Meldung (404): "Das gibt’s doch nicht! Die von Ihnen gesuchte Internetseite scheint verschwunden zu sein, wir machen uns sofort auf die Suche. Währenddessen hilft Ihnen unser virtueller Mitarbeiter Ubo gerne dabei, eine Antwort zum gesuchten Thema zu finden." Hat jemand von Euch auch die gleichen Probleme?

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
8 Kommentare
2017-12-22T05:35:51Z
  • Freitag, 22.12.2017 um 06:35 Uhr
Ich denke schon das die ein Paar Störungen im Kundencenter haben. Ich kann im Kundencenter keine Mtteilungen sehen. Wenn ich die PDF Datei öffne sehe ich nur eine weiße Seite. Da ich das bei allen 3 Geräten habe und es auch mit 4 verschiedenen Browsern getestet habe und das Problem überall gleich ist, wird es wohl an Unitymedia liegen. Auch die älteren Mitteilungen die ich schon gelesen habe sind nun nicht mehr zu sehen.
2017-12-22T10:16:50Z
  • Freitag, 22.12.2017 um 11:16 Uhr
@Gonzo: Danke für das Feedback. Das Problem mit den Mitteilungen habe ich auch. Beim Öffenen kommt eine Fehlermeldung bzgl. eines Fonts und dann kommen leere oder fast leere Seiten .
2017-12-22T10:25:01Z
  • Gelöschter Nutzer
  • Freitag, 22.12.2017 um 11:25 Uhr
Bei mir in BaWü tut alles normal.
2017-12-22T10:40:00Z
  • Freitag, 22.12.2017 um 11:40 Uhr
Da hoffe ich wenn noch mehr hier in der Community das Problem haben, das auch Posten, dann sieht Unitymedia das wir keinen Blödsinn reden. Ich gehe schon davon aus, dass wenn die freiwilligen Mittarbeiter hier in der Community das lesen auch weitergeben. Ich habe das schon dem Kundenservice gemeldet, aber bis jetzt ohne Erfolg.
2017-12-23T11:29:31Z
  • Samstag, 23.12.2017 um 12:29 Uhr
Ja ich. Hatte wieder ein Update. Erst hängt sich die Horizon auf. Dann alle HD Sender müssen Abonniert werden. Nach langen suchen der Lösung sollte ich auch diesen weg folgen und siehe da. Zur Zeit nicht verfügbar. Entschuldigung.
Entschuldigung? Es hat sich langsam aus entschuldigt.
2017-12-23T11:32:56Z
  • Samstag, 23.12.2017 um 12:32 Uhr
Am liebsten würde ich den verantwortlichen die Horizon und den weißen router um die Ohren hauen. Ich habe für vieles Verständnis. Aber nicht dafür das ich meiner bestellten und bezahlter Dienstleistung hinterher laufen muss.
2017-12-23T12:46:43Z
  • Samstag, 23.12.2017 um 13:46 Uhr
Hallo Rocka ! Hier geht es zwar um das Kundencenter , aber ich will dir trotzdem antworten. Wenn du Probleme mit der Horizon Box hast kannst du sie mal auf Werkseinstellungen zurücksetzen. Sie richtet sich dann neu ein. Ich habe die Box nun schon 2 Jahre und nie Probleme gehabt, bis gestern. Die Videothek war nicht mehr verfügbar, nach dem zurücksetzen war die Videothek wieder da. Allerdings wollte meine Box sich nicht so richtig einrichten, hatte auch irgendwie einen hänger. Da habe ich sie ganz ausschaltet, und wieder eingeschaltet. Danach hat sie sich wieder gefangen und alles läuft bestens. Wenn du Probleme mit der Connect Box hast auch mal vom Strom nehmen oder zurücksetzen. Wenn das alles nicht hilft den Kundenservice kontaktieren. Im übrigen kann das mit allen Geräten passieren, auch mit der heiß geliebten Fritz Box.
2017-12-23T15:27:22Z
  • Samstag, 23.12.2017 um 16:27 Uhr
ich habeauch ein Problem mit dem Kundencenter. Ich kann die digitalen Sender nicht down-
loaden. Es erscheint " Die von Ihnen gewünschte Seite wurde leider nicht gefunden "
Fehler 404.