Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Diese Community verwendet Tracking-Tools Matomo zur Verbesserung des Angebots. Mit Zustimmung hilfst Du uns unsere Seite zu verbessern und akzeptieren unsere Datenschutzerklärung. Vielen Dank!   Erfahren mehr.
Zustimmen Nicht Zustimmen
dewe83

Internetperformance seit Umzug

Guten Tag,

ich bin vor 10 Tagen umgezogen und habe nur Probleme. Erst wurde mein Modem und Telefon in der Waschküche installiert. Unitymedia schickte wieder einen Techniker der das korrigierte. Er sagte das sein Kollege den Verstärker falsch eingestellt hat und korrigierte dieses. Er brachte auch eine Multimediadose im
Wohnzimmer an. Ich habe eine 120000 Leitung und in der alten Wohnung einen Downloaden von 12,5 MB.

Jetzt fängt der Download bei 12,5 MB an und fällt sofort auf 4,5 und steigt nicht mehr an. Habe es an mehreren Uhrzeiten getestet aber ohne Erfolg. Zur Probe habe ich das Kabel getauscht auch keine Besserung
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
2 Kommentare
2016-10-10T08:16:06Z
  • Montag, 10.10.2016 um 10:16 Uhr
Hast du auch mal einen Speedtest über LAN gemacht? Die MB-Werte bei Downloads sind so ne Sache - das kann auch vom Server abhängen oder von anderen Faktoren. Mach mal unter www.speedtest.unitymedia.de oder www.speedtest.net einen Speedtest.
2016-10-10T08:20:23Z
  • Montag, 10.10.2016 um 10:20 Uhr
Ja die habe ich nur über Lan gemacht. Da zeigt er bei Unitymedia 120000 an und bei anderen Seiten 50000.

In meiner alten Wohnung lief alles ohne Probleme nur jetzt ist alles verzwickt