Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Diese Community verwendet Tracking-Tools Matomo zur Verbesserung des Angebots. Mit Zustimmung hilfst Du uns unsere Seite zu verbessern und akzeptieren unsere Datenschutzerklärung. Vielen Dank!   Erfahren mehr.
Zustimmen Nicht Zustimmen
smopp

Im Kundenkonto ist die Aktivierung des Wifispots nicht möglich

Warum ist in meinem Kundenkonto die aktivierung des wifi Spot nicht möglich. Warum kann ich den Wifi Spot nicht nutzen
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2016-09-02T14:17:28Z
  • Freitag, 02.09.2016 um 16:17 Uhr
Hi smopp,

das kann verschiedene Ursachen haben und hier ist die Community glaub ich der falsche Ansprechpartner. Schau mal hier https://www.unitymedia.de/privatkunden/angebote/unitymedia-wifispot/wifi-fuer-unsere-kunden/?q2=wifi da kannst Du schon mal schauen, ob Du alle Voraussetzungen erfüllst. Ansonsten würde ich mich an den Service wenden. https://www.unitymedia.de/privatkunden/kontakt/
3 weitere Kommentare
2016-09-02T14:13:02Z
  • Freitag, 02.09.2016 um 16:13 Uhr
Hast du einen Vertrag ab 8. April 2013? Und welchen Router hast du von Unitymedia?
Richtige Antwort
2016-09-02T14:17:28Z
  • Freitag, 02.09.2016 um 16:17 Uhr
Hi smopp,

das kann verschiedene Ursachen haben und hier ist die Community glaub ich der falsche Ansprechpartner. Schau mal hier https://www.unitymedia.de/privatkunden/angebote/unitymedia-wifispot/wifi-fuer-unsere-kunden/?q2=wifi da kannst Du schon mal schauen, ob Du alle Voraussetzungen erfüllst. Ansonsten würde ich mich an den Service wenden. https://www.unitymedia.de/privatkunden/kontakt/
2016-09-02T20:05:23Z
  • Freitag, 02.09.2016 um 22:05 Uhr
Wie die Vorredner schon geschrieben haben: hast du einen passenden Tarif UND ein passendes UM-Gerät (TC7200, ubee, ConnectBox, FritzBox 6490, Horizon)? Nur wenn beides zutrifft, kannst du die WifiSpots auch nutzen und entsprechende Einstellungen im Online-Kundencenter vornehmen!
2016-09-03T04:59:48Z
  • Samstag, 03.09.2016 um 06:59 Uhr
Bei mir hat es auch einige Zeit gedauert bis ich da was einstellen konnte. Ich habe öfters die Hotline angerufen bis es dann endlich funktionierte. Ich glaube man muss nur etwas hartnäckig sein. Bei mir waren es bei jedem Anruf andere Dinge weshalb es nicht funktionieren sollte.

Dateianhänge
    😄