Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Diese Community verwendet Tracking-Tools Matomo zur Verbesserung des Angebots. Mit Zustimmung hilfst Du uns unsere Seite zu verbessern und akzeptieren unsere Datenschutzerklärung. Vielen Dank!   Erfahren mehr.
Nicht Zustimmen Zustimmen
RetroMind

Horizon-Box offline nach letzten Wartungsarbeiten - andere Betroffene?

Hallo,

seit Mittwoch gehen bei mir keine abonnierten HD-Sender mehr und die Horizon-Box zeigt "Offline".
Zu der Zeit hat UM auch Wartungsarbeiten u.a. am Kundencenter vorgenommen.

Ist noch jemand hiervon betroffen?

Keine HD-Sender ist etwas nervig, aber kein allzu grosses Problem für mich.
Telefon und Internet laufen über Modem und das ist zum Glück (noch) nicht betroffen.

Kundenservice konnte das Freischalt-Signal für HD nicht erfolgreich senden, da die Horizon offline ist.
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
2 Kommentare
2016-12-10T07:09:28Z
  • Samstag, 10.12.2016 um 08:09 Uhr
Starte die Horizon mal über den Kippschalter neu, dann verbindet die sich auch neu. Die virtuelle Smartcard kannst du anschließend über das Online Kundencenter neu aktivieren. Zu finden unter "Meine Produkte - TV" und dann Smartcard aktivieren.
2016-12-11T12:41:42Z
  • Sonntag, 11.12.2016 um 13:41 Uhr
Hi Torsten,

Danke für den Tipp - führte aber nicht zur Lösung.

Hab heute morgen eine SMS bekommen dass meine Störung behoben ist.
Gleich geprüft, Störung immer noch existent.

Bei der Hotline angerufen und angenehm überrascht.

Bis ich einen Support-Agent am Telefon hatte dauerte keine 2 Minuten. Er versuchte nochmals die Freischaltung anzustoßen und wollte sich 30 Minuten später nochmals melden ob die Freischaltung geklappt hat.

Was passierte 30 Minuten später? Telefon klingelt und der Support-Agent war wieder dran.

Er konnte das Problem zwar nicht lösen, war aber seh freundlich und entschuldigte sich dass er den Fehler nicht adhoc lösen kann.

Hat es Unitymedia endlich gelernt dass man an der Hotline mehr Qualität braucht?
Oder hatte ich einfach nur Glück?