Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Diese Community verwendet Tracking-Tools Matomo zur Verbesserung des Angebots. Mit Zustimmung hilfst Du uns unsere Seite zu verbessern und akzeptieren unsere Datenschutzerklärung. Vielen Dank!   Erfahren mehr.
Zustimmen Nicht Zustimmen
meini

HD Modul (CI+) ständiger Ausfall,

Jetzt wurde das HD Modul garnicht mehr erkannt, nach mehrmaligem raus-und wieder rein stecken endlich erkannt, dann ständige Abfrage des Jugenschutzes auf Vox. Nach Umschalten ständige Tonstörungen.
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
5 Kommentare
2016-11-24T23:01:20Z
  • Gelöschter Nutzer
  • Freitag, 25.11.2016 um 00:01 Uhr
Vielleicht defekt?
2016-11-24T23:16:46Z
  • Freitag, 25.11.2016 um 00:16 Uhr
..wahrscheinlich "gepitcht*..Pin gebrochen oder krum...
2016-11-25T07:33:23Z
  • Freitag, 25.11.2016 um 08:33 Uhr
Horst:
..wahrscheinlich "gepitcht*..Pin gebrochen oder krum...


Ich denke eher es ist "ganz normal" defekt. Bei mir stehen die Dinger wie die Fliegen. Ich habe schon das vierte Modul. Der Paketbote, der den Austausch vornimmt, kennt mich schon
Also am besten anrufen und Austausch veranlassen, wenn es ein Mietmodul ist.
2016-11-25T08:51:08Z
  • Gelöschter Nutzer
  • Freitag, 25.11.2016 um 09:51 Uhr
@Hangman: Steckst du die Smartcard denn öfters um? Dann ist die Häufigkeit der Steckzyklen wohl arg limitiert (ähnlich wie beim SATA-Schluss, da sind nur 50 Steckzyklen garantiert).
2016-11-25T11:28:54Z
  • Freitag, 25.11.2016 um 12:28 Uhr
Dreamer10:
@Hangman: Steckst du die Smartcard denn öfters um?


Nein. Weder Smartcard, noch Modul.

Dateianhänge
    😄