Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Bennygv

Verbindung regelmäßig weg

Hallo zusammen,


nachdem ich mittlerweile den 4. Techniker im Haus hatte und es immer noch keine Lösung zu meinem Problem gibt hoffe ich hier eventuell auf einen Tipp:


Ich fasse mich kurz:


- Vor 2 Wochen den ersten Techniker im Haus gehabt, da in der Wohnung unter mir kein Internet und TV mehr ging. Techniker baut neue Dose in der Wohnung unter mir ein, danach fing das Spektakel bei mir an.

- 2. Techniker baut anscheinend defekte Dose in der Wohnung unter mir aus und neue ein. Internet läuft zunächst 3 Tage, danach ständig TV und Internetausfälle bei mir, die Wohnung unter mir hat keinerlei Probleme

- 3. Techniker pegelt nach, baut Verstärker am HÜP ein, Internet läuft 1 Tag, danach dauerhafter TV und Internetausfall

- 4. Techniker pegelt im Keller neu ein, kann aber keinen Fehler finden da zum Zeitpunkt seines Besuches das Internet und Fernsehen funktioniert. Macht alle Kabel mal ab und wieder dran. Werte laut ihm nicht optimal, aber ok. Seit heute Nachmittag dann wieder regelmäßige Ausfälle des Internets und TV's.


Mein Problem: Mal funktioniert TV und Internet über mehrere Stunden, meist ab Nachmittags/Abends bricht die Verbindung dann ab und das TV Bild sowie Internet ist weg. Die ConnectBox startet dann neu und konfiguriert sich mal schnell, mal extrem langsam (bis zu 1 Stunde blinkt dann das Pfeilsymbol und die untere Powerleuchte) neu bis das Internet dann wieder da ist.


Ich bin mittlerweile echt am verzweifeln, da jeder Techniker bisher scheinbar alles repariert hat und die Probleme Nachmittags/Abends dann wieder los gehen.


Heute habe ich mich selber mal auf die Lauer gelegt und in der ConnectBox das Logfile herauskopiert. Die Daten sowie Speedtest habe ich mal angehangen. Falls noch mehr benötigt wird, reiche ich das gerne nach.



Download/Upload sowie Ping ist top, wenn das Internet da ist. Resetten, vom Strom nehmen etc. natürlich alles schon probiert.

Ich hoffe jemand hat hier einen guten Rat, oder Tipp.

Danke schonmal!
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
1 Kommentar
2018-11-24T01:52:29Z
  • Samstag, 24.11.2018 um 02:52 Uhr
Grüß dich Benny,


Ich kann leider nur Vermutungen anhand von eigenen Erfahrungen anstellen,


Beispiel : Ich wohne im EG und habe normalerweise eine schnelle und Effiziente Verbindung, dank Vorverstärker von Unitymedia mein Nachbar im 6. Stock, klagt allerdings regelmäßig über starke Schwankungen, er benutzt einen Vorverstärker von einer Fremdfirma, den er sogar Pegeln könne.


Wenn Ich also meine volle Bandbreite für üppige Downloads auslaste, dann bekommen dies anscheinend andere Nutzer im Haus zu spüren. (Mutmaßung)


Die Aussage von Unitymedia, als alle Haushalte, zeitweise vom Netz getrennt waren : Bei Unserem Objekt sei irgendwo ein Kunde der eine Störquelle (falsche Verkabelung oder Ineffiziente Geräte) betreibt und diese müsse aufwendig lokalisiert werden, also eine Sprichwörtliche Nadel im Heuhaufen suchen.


Mein Tipp: Setz dich doch mal mit deinen Nachbarn in Verbindung und prüft das nach, welche Geräte werden verwendet, wann kommt es zu Einbrüchen/Ausfällen, sind die Computer Viren- und Trojaner frei, ist die Sicherheit gewährleistet etc. ?
Die gesammelten Informationen an einen Techniker weiterleiten und so eventuell mithelfen derartige Probleme dauerhaft zu lösen.


Ich hoffe, das war Dir in irgendeiner Form eine Hilfe. Wenn nicht dann zögere nicht und melde Dich zurück und Wir können gemeinsam nach weiteren Optionen suchen, danke.


Sincerely your Josy