Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
wos75

Unter "Meine Produkte" nur TV vorhanden

Ich habe seit Monaten das Problem, dass im Kundencenter unter "meine Produkte" nur TV angezeigt wird. Mein 2play Internet wird nicht dargestellt. Das hat zur Folge, dass ich u.a. mein wifi Hotspot nicht verwalten kann. Seit Februar ist mein Fall offen, ohne Status. Wisst ihr, wie lange ich wohl noch warten muss, bis ich eine Reaktion bekomme?
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
2 Kommentare
2019-04-02T13:34:47Z
  • Dienstag, 02.04.2019 um 15:34 Uhr
Hallo wos75, das ist bei mir auch so. Das habe ich auch schon vor Monaten beim Kundenservice gemeldet. Aber da ändert sich nichts. Es wird wohl auch nichts dagegen unternommen.
2019-04-17T14:18:44Z
  • Mittwoch, 17.04.2019 um 16:18 Uhr
Habe seit der Umstellung im November 2018 auf "Treueplus 2play 100" erscheint in meinem Kundencenter unter den Produkten nur noch "TV".
Im November angerufen: "Problem ist bekannt und sollte im Dezember behoben sein"
Anfang März wieder angerufen: "löschen des Kontos und Neueinrichtung des Kundencenter brachten keine Veränderung"!

Gerade wieder einmal ein Telefonat mit einem "Betreuer" gehabt.
Nachdem ich 3 Mal in der Warteschlange gelandet bin und er mit immer wieder mitteilte "Er klärt dieses Problem" 
Erste Antwort: "Es gibt eine STÖRUNG und es wird sich darum gekümmert."
Habe Ihm mitgeteilt, dass ich diese Aussage schon vor einem halben Jahr bekommen habe und gerne wüsste, was es für eine "Störung" ist, bis wann diese "Störung" denn behoben ist und meine Daten mal wieder stimmen.
Er (sorry, wenn ich es so sage!) stammelte dann irgendwas von WSC o. WCS-Fehler und ich verschwand wieder in der Warteschleife.
Nach den zweiten Mal Warteschleife hat er mich wieder begrüßt und war wohl etwas verwundert, dass ich wieder dran war. (hatte wohl damit gerechnet, dass ich bei einem anderen Kollegen lande und er mich los ist...)

Das Ende des ganzen war dann die Aussage, dass auch die zuständige Abteilung keine Aussage zur Behebung des Problems treffen kann....

Wenn ich nun hier lese, dass diese Probleme seit nun einem Jahr bestehen... 🙈🙈🙈
Da frag ich mich hin und wieder, was da im Hintergrund gerade noch so alles schief läuft.

Bin weiterhin gespannt, ob dieses "Problem" Konkurrenz mit einem gewissen Flughafen aufnehmen wird... 😕😏