Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Adilis

Unitymedia kann Horizon Box nicht aktivieren

Hallo,

Seid 3 Tagen versucht Unitymedia meine neue Horizon Box und die Connect Box zu aktivieren. Doch leider schaffen sie es nicht. Am Anfang kam der Fehler 1090, drei Anrufe später wurde Fehler 1010 auf der horizon Box angezeigt! Mittlerweile nach 11 Anrufen mit Telefon-Warteschleifen von 5 Stunden, erklärte mir der freche Mitarbeiter, das die Aktivierung frühestens Anfang nächster Woche ginge, da ein Kollege irgendwelche Hardware an mich verschickt hätte! Diese werde ich nicht brauchen, aber ich könne sie behalten! Auf meine Frage, wieso die Hardware überhaupt versendet wurde und Wofür die Hardware überhaupt ist, bekam ich als Antwort, das dies derzeit uninteressant ist, aber deswegen könnte er nichts aktivieren. 

Da ich das nicht so ganz verstanden habe, wieso wegen eines Pakets, über das ich bis dahin keine Info bekommen habe, erst Anfang nächste Woche eine Aktivierung der Boxen bekomme, bekam ich als Antwort: das müssen Sie nicht verstehen, das müssen sie akzeptieren!


Meine Frage wäre:

Was soll ich jetzt machen?

Nochmal anrufen und mit dem nächsten Mitarbeiter mein Glück versuchen?

Warten bis Paket da ist? 

Kann ich mich irgendwo beschweren und macht es Sinn???

Danke im Voraus

Adilis

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2018-05-08T20:12:39Z
  • Dienstag, 08.05.2018 um 22:12 Uhr
Jo, der Auftrag ist noch nicht abgeschlossen, sonst hätte die CB nämlich das entsprechende Configfile. No_service.bin heißt leider warten. Wend dich morgen ab 8 bis 20 Uhr mal an den Chat unter www.unitymedia.de/kontakt - runterscrollen bis "Chatten Sie mit uns" und das Problem schildern. Da sind UM-eigene Mitarbeiter, die das ggfs. sofort lösen können und nicht wie die externen Callcenter alles weiterleiten müssen. Lass die alte Fritzbox solange angeschlossen, bis die deaktiviert ist. So merkst du automatisch, wenn sich was tut.
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
12 weitere Kommentare
2018-05-08T19:07:47Z
  • Dienstag, 08.05.2018 um 21:07 Uhr
Der Fehler 1010 ist definitiv ein Verkabelungsfehler, ggfs. ist die Seele im F-Stecker geknickt oder gebrochen. Hast du das schon geprüft?

Eine Beschwerde macht immer Sinn um falsch laufende Prozesse neu zu justieren. Einfach per Post (Anschrift unter www.unitymedia.de/kontakt) oder per Email (kundenservice@unitymedia.de) schicken und deine Vertragsdaten inkl. Kundennummer mit angeben, damit es zweifelsfrei deinem Kundenkonto zugeordnet werden kann. Mit einer Antwort kannst du aber meist erst so nach 3-4 Wochen rechnen, meist ist das Problem dann bereits gelöst worden durch die Intervention durch das Beschwerdemanagement.
2018-05-08T19:22:10Z
  • Dienstag, 08.05.2018 um 21:22 Uhr
Danke für die schnelle Antwort!

Laut Unitymedia-Mitarbeiter von gestern ist alles richtig verkabelt. Er hat von beiden Boxen ein Signal erhalten. Bin mit ihm das ganze durchgegangen hab alle Stecker gezogen, draufgeschaut und wieder eingesteckt. Signal ist da! Er hat dann gestern Abend irgendwelche Dateien noch aufgespielt und heute sollte es gehen!
Wenn ich in die Connectbox gehe, dann zeigt sie mir, das sie online ist. Aber ich komm nicht ins Internet, ob lan oder wlan! Könnte es sein, das dieser Rückweg (provisioning) fehlt?
Danach hab ich auch gefragt, wurde aber sofort von den Mitarbeitern verneint!
2018-05-08T19:28:48Z
  • Dienstag, 08.05.2018 um 21:28 Uhr
Was zeigt die Online Konfigurationsseite der ConnectBox (https://192.168.0.1) denn an? Das benötigte Passwort für den Login findest du übrigens auf dem Aufkleber, der dabei liegt.

Ist im Online Kundencenter https://www.unitymedia.de/kundencenter/ unter Mitteilungen und Aufträge - Aufträge der Auftrag bereits als erledigt/aktiviert gekennzeichnet?

Wie gesagt, Fehler 1090 heißt, das die TV-Dienste noch nicht konfiguriert und aktivert sind und Fehler 1010 heißt Fehler in der Verkabelung.

Das Provisioning hat nix mit dem Rückkanal zu tun, das läuft auch völlig ohne durch. Nur die Geräte können sich dann nicht mit dem CMTS verbinden, um die Konfigurationsdatei abzurufen - was aber der Fehler 1090 bereits ausschließt.
2018-05-08T19:39:14Z
  • Dienstag, 08.05.2018 um 21:39 Uhr
Diese Dateien haben gefehlt und die hat er gestern aufspielen wollen!
2018-05-08T19:42:01Z
  • Dienstag, 08.05.2018 um 21:42 Uhr

Das kann der Hotliner nicht unbedingt selbst machen, meist muss das weitergeleitet werden. Aber du hast ja wenigsten schon Internet, wenn auch noch kein Telefon. Damit steht fest, das du einen Rückkanal hast.


Was für eine TV-Dose hast du? 3 oder 4 Anschlüsse? Die Horizon funktioniert nämlich, genau wie die ConnectBox, nur am Dataport, da die auch ein eingebautes Kabelmodem hat. An den "normalen" Antennenanschlüssen ist der Rückkanal durchweg gesperrt.

2018-05-08T19:42:16Z
  • Dienstag, 08.05.2018 um 21:42 Uhr
Wenn ich meine alte Fritzbox anschließe, dann habe ich Zugang zum Internet!
2018-05-08T19:49:35Z
  • Dienstag, 08.05.2018 um 21:49 Uhr
Ist die auch von UM? Weil der Screenshot der ConnectBox zeigt ja, das sie online ist und Internetzugang hat. Schau mal unter Erweiterte Einstellungen - Netzwerkstatus - Konfiguration, welches Configfile dort vorhanden ist. Bei mir z.B. steht dort "generic_400000_20000_dslite_som_wifi-on_2id-on.bin". Wenn da aber steht "no_service.bin", dann ist das Provisioning nicht durch bzw. der Auftrag in einen Fehler gelaufen und muss manuell nachbearbeitet werden.
2018-05-08T19:55:14Z
  • Dienstag, 08.05.2018 um 21:55 Uhr
Die connectbox ist zwar online, doch ich komme nicht ins Internet!
Habe eine 3 Loch Dose, Kabel geht von dem einzelnen oberen Loch (Data) in den Splittereingang, danach aus Ausgang 1 in die connectbox und Ausgang 2 in die horizonbox!
2018-05-08T19:57:18Z
  • Dienstag, 08.05.2018 um 21:57 Uhr
Das ist soweit richtig. Und der aktive Splitter ist auch an den Strom angeschlossen?
2018-05-08T20:06:28Z
  • Dienstag, 08.05.2018 um 22:06 Uhr
Natürlich ist er am Strom