Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Chako

Telefonie funktioniert nicht mehr. Unitymedia Kundenservice möchte nicht helfen.

Hallo zusammen,

erstmal die Ausgangslage:
Ich verwende seit einigen Monaten eine private Fritzbox mit diversen konfigurierten SIP Rufnummern (u. A. auch von meinem Unitymediaanschluss).

Problem:
Seit über einer Stunde ist keine Telefonie über die Unitymedianummern mehr möglich (Internet geht). Das Fritzbox Log sagt:
"Anmeldung der Internetrufnummer (RUFNUMMER) war nicht erfolgreich. Gegenstelle meldet Ursache 403"

Maßnahme:
Ich habe beim Unitymedia Kundenservice angerufen und den Fehler gemeldet. Der Kundenbetreuer verwies mich immer an AVM, obwohl die Fehlermeldung ja von der Gegenstelle, also Unitymedia übermittelt wird.

Zusätzlich steht ja in den Fehlerdetails:
"Die Meldung wird vom Internettelefonieanbieter übermittelt. Wenden Sie sich an Ihren Internettelefonieanbieter.“

Der Unitymedia Kundenservicemitarbeiter zeigte sich kein bisschen Lösungsorientiert und kann mir angeblich nicht weiterhelfen.

Jetzt sitze ich hier ohne Telefonleitung.
Was soll ich tun?

Gruß
Chako
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
21 Kommentare
2017-02-06T18:20:13Z
  • Montag, 06.02.2017 um 19:20 Uhr
Hallo, bei mir auch seit Heute nachmittag das gleiche, eigene Fritzbox, kann nicht mehr Telefonieren.
2017-02-06T18:24:23Z
  • Montag, 06.02.2017 um 19:24 Uhr
so, ich hatte eben jemanden sehr freundlichen von der Hotline dran, er hat einen Hinweis vorliegen, daß die aktuelle AVM FritzOS Version diese Störung verursachen kann und man auf die Vorversion zurückgehen sollte.
Auf meinen Hinweis hin, das diese Version aber seit zwei Monaten stabil läuft, hat er dann ein echtes Ticket für die Techniker aufgemacht. Jetzt warte ich auf Neuigkeiten, bevor ich notfalls testweise auf die alte Fritzversion zurückgehe.
2017-02-06T18:32:55Z
  • Gelöschter Nutzer
  • Montag, 06.02.2017 um 19:32 Uhr
Hatte vorhin auch mit dem Kundenservice telefoniert.
Dieser meinte, es haben innerhalb der letzten 60min. bereits 8 Leute nur bei Ihm wegen diesem Problem angerufen. Also scheint es seit heute sehr großflächig aufzutreten.

Mir wurde nur gesagt, dass es an den Servern liegt und ein Störungsticket geöffnet wird. in 24-48 Stunden erhalte ich per SMS eine Nachricht, ob diese behoben wurde. Wenn nicht käme ein Techniker, den ich aber mit 99€ bezahlen müsste, falls kein Problem feststellbar ist.
Ich brauche keinen Techniker, ich bin mir ziemlich sicher, dass das Problem auf deren Seite liegt!
2017-02-06T18:36:48Z
  • Montag, 06.02.2017 um 19:36 Uhr
opahardrock:
so, ich hatte eben jemanden sehr freundlichen von der Hotline dran, er hat einen Hinweis vorliegen, daß die aktuelle AVM FritzOS Version diese Störung verursachen kann und man auf die Vorversion zurückgehen sollte.
Auf meinen Hinweis hin, das diese Version aber seit zwei Monaten stabil läuft, hat er dann ein echtes Ticket für die Techniker aufgemacht. Jetzt warte ich auf Neuigkeiten, bevor ich notfalls testweise auf die alte Fritzversion zurückgehe.


Also das alte Ping Pong-Spiel von Unitymedia: "Bei uns ist kein Fehler feststellbar, es liegt am Routerhersteller." :0(
2017-02-06T18:51:25Z
  • Montag, 06.02.2017 um 19:51 Uhr
Vielen Dank für eure vielen Rückmeldungen!
Ich bin froh, dass ich nicht alleine mit dem Problem da stehe.

Totzdem sollte natürlich jeder Betroffene ein Störungsticket eröffnen, damit diese Großstörung bei Unitymedia entsprechend priorisiert wird.

An die CT werde ich morgen auch schreiben und den Umgang von Unitymedia mit den Kunden solchen Problemen schildern...
2017-02-06T18:53:27Z
  • Montag, 06.02.2017 um 19:53 Uhr
Einen schönen guten Abend.
Hatte auch das Problem kein Telefon.
Hatte meine Fritzbox vom Stronnetz genommen.
Nach neustart geht das Telefon wieder.
2017-02-06T18:59:29Z
  • Montag, 06.02.2017 um 19:59 Uhr
aha, Bingo, Du hast Recht, jetzt geht es wieder nach Netzstecker vom Router mal ziehen - das hatte ich vorhin aber schon gemacht und da hatte es nicht geholfen, aber jetzt schon - vielen Dank LunaPepe!!!!
2017-02-06T19:09:49Z
  • Gelöschter Nutzer
  • Montag, 06.02.2017 um 20:09 Uhr
Ja, funktioniert wieder alles. Auch ohne Netzstecker ziehen (hatte ich heute Mittag ohnehin schon mehrere Male probiert).
2017-02-07T17:31:00Z
  • Dienstag, 07.02.2017 um 18:31 Uhr
Ich hatte auch Gestern das Problem mit eigener FritzBox (die ich seit Monaten betreibe und wo ich keinerlei Änderung vorgenommen hatte) und nachdem ich Gestern bei UM einen - möglicherweise kostenpflichtigen - Technikerbesuch angeboten bekommen habe (habe ich abgelehnt), wendete ich mich an AVM. AVM Support schrieb folgendes nachdem ich die Supportdateien weitergeleitet hatte:

In den Support-Daten ist erkennbar, dass der Versuch die Rufnummer zu registrieren fehlschlägt. Die FRITZ!Box bekommt von dem SIP-Server der Anbieters folgende Rückmeldung:

Anmeldung der Internetrufnummer n828658901_1 war nicht erfolgreich. Gegenstelle meldet Ursache 403


Wenn die Maßnahmen aus der Anleitung meines Kollegen bereits umgesetzt worden sind (Aufbau ausgehender Telefonverbindungen nicht möglich), können Sie davon ausgehen, dass die FRITZ!Box hier nicht ursächlich für das Fehlerbild ist. Auch deuten schon die Probleme im Vorfeld (Gesprächsabbrüche) darauf hin, dass es Probleme mit der Registrierung gab.

Die Aussage des Kollegen von Unitymedia kann ich so leider nicht nachvollziehen. Die Leitung ist in der Tat in Ordnung. Hier liegt der Fehler darin, dass die FRITZ!Box bei dem Versuch die Rufnummer zu registrieren eine negative Rückmeldung bekommt. Das hat nichts mit der regulären Leitung zu tun.

Leider kann ich Ihnen FRITZ!Box-seitig keine weiteren Lösungsvorschläge anbieten. Auch zu beachten ist, dass vor ca. einer/zwei Wochen alle Rufnummern von FRITZ!Boxen aus dem Handel abgemeldet worden sind und die Telefonie nicht möglich war. Dieses Fehlerbild trat nur bei Unitymedia-Kunden auf. Soweit ich weiß wurde dieser Fehler durch Unitymedia behoben, aber gegebenenfalls gibt es einen Zusammenhang zu Ihrem Fehlerbild, weshalb ich es nicht unerwähnt lassen wollte.

(Zitat Ende)
und nun kommt das Beste: seit heute früh funktioniert - oh Wunder und ohne dass ICH was getan habe - alles wieder. Da kann doch nur UM aufgrund meiner gestrigen Meldung dran geschraubt haben......
2017-07-20T10:04:59Z
  • Donnerstag, 20.07.2017 um 12:04 Uhr
Chako:
Hallo zusammen,erstmal die Ausgangslage:Ich verwende seit einigen Monaten eine private Fritzbox mit diversen konfigurierten SIP Rufnummern (u. A. auch von meinem Unitymediaanschluss).Problem: Seit über einer Stunde ist keine Telefonie über die Unitymedianummern mehr möglich (Internet geht). Das Fritzbox Log sagt: "Anmeldung der Internetrufnummer (RUFNUMMER) war nicht erfolgreich. Gegenstelle meldet Ursache 403"Maßnahme:

Hi,

gab es dazu eine Lösung bzw. wie ist es ausgegangen?