Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Hotpnts

Packetloss, hoher Ping und Disconnects / Bandbreite schwach

Hallo,


seit einigen Tagen habe ich mit permanenten Disconnects, Packetloss und hohen Pings zu kämpfen.

Außerdem kann ich die 150 MBit/s nicht mehr 100% nutzen.

2play JUMP 150 Vertrag. ipv6 

Unitymedia Connectbox im Lan-Betrieb, also via Kabel.

Wohne in 53881 Euskirchen (NRW)

Gerade bei Discord, Teamspeak oder anderen Voicechats ist dies zu hören. Außerdem habe ich regelmäßig Aussetzer in Spielen wie World of Warcraft oder Call of Duty Modern Warfare.

In den Abendstunden habe ich außerdem das Problem, dass ich nicht mal mehr ansatzweise in im Bereich 50%+ der gebuchten Bandbreite im Down- sowie Upstream nutzen kann.

Ich würde mich freuen, wenn sich mal jemand der Sache annehmen könnte.

Vielen Dank und Grüße!


Nachtrag: Anbei habe ich mal zur Verdeutlichung einen Screenshot von PingPlotter mit Test auf google.de sowie unitymedia.de angefügt.

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
8 Kommentare
2020-04-06T10:48:08Z
  • Montag, 06.04.2020 um 12:48 Uhr
?
2020-04-06T10:56:31Z
  • Montag, 06.04.2020 um 12:56 Uhr
Hi,


Bei mir besteht dasselbe Problem. Habe for zwei Wochen auf Cablemax 1000 umgestellt. Online Gaming ist quasi nicht möglich aufgrund des hohen Pings und dem Packet Loss. PS4 ebenfalls am LAN und im ersten Port. Alle anderen Geräte zeigen gute Down- und Uploadwerte und auch einen Ping <15, außer eben der PS 4. Umstellung von DNS hat alles keine Abhilfe geschaffen.


Hast du schon ein Feedback von vodafone?


VG

2020-04-06T16:22:10Z
  • Montag, 06.04.2020 um 18:22 Uhr
Hi PolzeibootNorbert, 


leider habe ich noch keine Rückmeldung von Unitymeda/Vodafone.


Mittlerweile häufen sich hier aber auch Nutzer, die von ähnlichen bzw. den selben Problem berichten. 


Hoffen wir mal auf Abhilfe!


MfG

2020-04-06T18:36:53Z
  • Montag, 06.04.2020 um 20:36 Uhr
Das nervt tierisch, onlinegaming und videomeetings sind damit fast unmöglich.

Paketloss ist ständig hoch, das war vor der Umstellung auf 400er nicht so.

2020-04-07T14:36:39Z
  • Dienstag, 07.04.2020 um 16:36 Uhr
Ähnliches Problem hier, andauernd DC, heftige pingspikes, paketloss ohne ende. Bin nichtmal 2 Wochen kunde habe allerdings die VS. Hätte ich mir mal vorher diese ganzen negativen berichte hier drüber drüchgelesen hätte ich mir zeitig n anderen router/modem besorgt, das ist einfach nur lächerlich.
2020-04-07T16:25:39Z
  • Dienstag, 07.04.2020 um 18:25 Uhr
Hallo,


das Problem tritt auch mit einer FritzBox auf, liegt also weniger am Endgerät als an der Infrastruktur.

Gestern Abend war es besonders schlimm, unfassbar, ich wünschte ich hätte meinen alten 50er 2Play behalten - da gab es diese Probleme nicht.

2020-04-07T19:32:30Z
  • Dienstag, 07.04.2020 um 21:32 Uhr
Ich kanns mir beim besten willen nicht erklären. ich habe bis dato ALLES was in meiner macht steht als "kunde" versucht um das hinzubiegen.. Diese Random DCs, erst internet weg und dann verbindung ganz weg nervt brutal. Es ist STÜNDLICH. Liegt wohl an der VS, viele haben ähnliche Probleme. Aber ne lösung wird teuer, ewig in der hotline, techniker. Viele sagten das ihre Probleme weg sind sobald man ne Fritte selber kauft oder halt dazumietet...
2020-04-21T16:33:13Z
  • Dienstag, 21.04.2020 um 18:33 Uhr
Unfassbar, über 2 Wochen her und immer noch keine Reaktion seitens Unitymedia.

Ich habe bei Modern Warfare alle 20-40 Minuten Disconnects. Es ist unspielbar.

Dateianhänge
    😄