Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
ehrjoe

Kundencenter Störung behoben

Hallo zusammen,
ich habe mich heute in mein KC anmelden können.
Alle meine Daten waren korrekt eingetragen, und ich kann alle Daten einsehen und bearbeiten.

Ich wollte mich nach wenigen Minuten wieder anmelden, und bekam die Meldung
Benutzername oder Passwort ist falsch. Nach einigen versuchen immer die gleiche Meldung.
Auch mit dem Captcha Code keine Veränderung.

Ich habe mich dann für das KC neu registriert, und musste meine E-Mailadresse bestätigen.
Ich habe mich dann mehrmals im KC anmelden können ohne Probleme.

frohe Weihnachten und einen guten Rutsch

Gruß Jörg




Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
8 Kommentare
2018-12-20T11:50:57Z
  • Gelöschter Nutzer
  • Donnerstag, 20.12.2018 um 12:50 Uhr
Herzlichen Glückwunsch
2018-12-20T12:01:56Z
  • Donnerstag, 20.12.2018 um 13:01 Uhr
Gleichzeitig wurde mein KC Login vom KS gelöscht, deshalb die Neuregistrierung.
2018-12-20T12:29:37Z
  • Donnerstag, 20.12.2018 um 13:29 Uhr
Na, hat ja lange genug gedauert bis du wieder Zugriff auf deinen KC hattest. Das du dich neu anmelden musstest, passt zu dem Chaos, das bei UM herrscht(ich kann nicht mal schreiben "gerade").
2018-12-20T13:47:44Z
  • Donnerstag, 20.12.2018 um 14:47 Uhr
Haegar2609:
Na, hat ja lange genug gedauert bis du wieder Zugriff auf deinen KC hattest. Das du dich neu anmelden musstest, passt zu dem Chaos, das bei UM herrscht(ich kann nicht mal schreiben "gerade").

Hallo Haegar,

jetzt muss ich UM auch mal in Schutz nehmen, da haben sich zwei Sachen überschnitten.
Als ich mich nochmal in das KC anmelden wollte, hatte der KS zu gleichen Zeit meinen
Kundenlogin gelöscht, das hatte ich auch per Mail angefordert.
Deshalb nochmal die Registrierung für das KC.

PS warum oben der Post mehrmals 6x und 2x auftaucht ??? ich habe nur einmal auf Posten geklickt.

 

2018-12-20T14:15:46Z
  • Donnerstag, 20.12.2018 um 15:15 Uhr
Das ist mir hier auch schon passiert. Zuerst geht gar nichts, dann auf einmal zuviel. Auch die Oberfläche der Community spackt manchmal. 

Die Schelte gegen UM nehme ich dann mal zurück

2018-12-20T14:40:22Z
  • Donnerstag, 20.12.2018 um 15:40 Uhr
Auch von mir Herzlichen Glückwunsch ehrjoe. Gerade habe ich mein Kundencenter getestet, bei mir noch der selbe Quark. Hoffe das es bei mir auch bald wieder vernünftig funktioniert.
2018-12-20T15:43:02Z
  • Donnerstag, 20.12.2018 um 16:43 Uhr
Gonzo:
Auch von mir Herzlichen Glückwunsch ehrjoe. Gerade habe ich mein Kundencenter getestet, bei mir noch der selbe Quark. Hoffe das es bei mir auch bald wieder vernünftig funktioniert.

Ich hoffe, dass jetzt alle mit der Störung nach und nach in Ordnung kommt.
Ein gutes KC halte ich für zwingend erforderlich.

Hallo FlorianUM danke für die Löschungen. Bitte meinen Post an die IT weitergeben.

2018-12-20T21:24:30Z
  • Donnerstag, 20.12.2018 um 22:24 Uhr
Dann hoffe auch ich mal das ich bald mal wieder auf meine Produkte im Kundencenter zugreifen kann... So allmählich nach ein paar Monaten.