Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
fero58089

Kundencenter Registrierung

Guten Tag,

seit dem 01.08.17 nutze ich die Unitymedia Leitung und verusche mich seitdem im Kundencenter zu Registrieren leider ohne erfolg, gibt es da ne Störung ? Unfassar ist auch das ich bis jetzt seit 5 tagen niemanden im Kundenhotline sprechen konnte, bis ich in die Warteschleife komme dauert es fast 5min dann habe ich immer ne wartezeit von min 20 Minuten, habe aber bis jetzt immer gewartet auch mal fast 40 minuten, doch kein Schwein gesprochen. Ist das immer so hier, wenn es so ist geht heute noch die Kündigung raus!
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
2 Kommentare
2017-08-05T11:38:28Z
  • Samstag, 05.08.2017 um 13:38 Uhr
Hallo, ich habe meinen Wechsel schon oft bereut. Leider bin ich jetzt auch 2 Jahre an diesen "Verein" gebunden. Seit dem letzten Wochenende gab es massive Probleme bei UM. Angekündigt war es mit Wartungsarbeiten im Kundencenter. Aber es war und ist nicht nur das Kundencenter betroffen, sondern auch Internet und Telefon. 
Seit gestern läuft es so einigermaßen wieder. Nur der Speed läßt noch zu wünschen übrig. Bei meiner 400 Mbit/s Leitung werden nur 160 Mbit/s erreicht. Das sagt schon alles.
Ich muß leider diese 2 Jahre hier durchhalten bei diesem "Saftverein"! 
2017-08-07T00:56:59Z
  • Montag, 07.08.2017 um 02:56 Uhr
Ditto. Registrierung im Kundencenter unmöglich da angeblich das Geburtsdatum falsch sei.

Nach 55 minütiger Wartezeit in der Hotline, und Weiterleitung an die Technik, hieß es dort, daß es ein Bug sei und er schnellstmöglich gefixt werde und anschließend ein neuer Link zur Registrierung gemailt wird.

Noch warte ich auf den Link, und ein erneutes Registrieren geht immer noch nicht.

Dafür laufen Internet und Telefon ganz prima (bisher... auf Holz klopfend). Trotzdem würde ich gerne WifiSpot endlich aktivieren und austesten, aber das geht nur vom Kundencenter aus. Und da komme ich mangels Konto nicht rein. *frust*