Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Losei

Kundencenter

Kann mich nun seit einer Woche nicht im Kundencenter anmelden. Bekomme immer die Meldung das die Captcha falsch ist, obwohl bei der Anmeldung gar keine Captcha angezeigt wird. Hab schon mit dem ServiceCenter gechattet, dort wurde mir gesagt ich solle 48 Std.warten. Natürlich ist nichts passiert.


Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
4 Kommentare
2018-10-14T06:54:56Z
  • Sonntag, 14.10.2018 um 08:54 Uhr
Hallo Losei,

die Störung im Kundencenter ist UM bekannt. Es gibt viele Kunden die über Monate  ein Problem mit dem KC haben. Lese Dir mal in der Community (Service) die Post der Kunden durch.
Ich habe schon mehr als 20x mit dem Service von UM, telefonisch, Chat und E-Mail Kontakt aufgenommen. Die IT von UM konnte die Störung bis heute nicht beseitigen.
Ich sende UM jede Woche eine Mail und melde meine Störung. Leider kommt vom KS keine Rückmeldung.



2018-10-14T08:07:31Z
  • Gelöschter Nutzer
  • Sonntag, 14.10.2018 um 10:07 Uhr
Hallo, es gibt UM Kunden die sich im KC nicht anmelden können, aber auch viele UM Kunden die keine Probleme haben. Seit Juni bin ich UM Kunde und konnte bisher ohne Probleme mich in meinem Account einloggen.

Link:
https://www.unitymedia.de/benutzerkonto/login/zugangsdaten?url=%2fkundencenter%2f&referer=%2fkundencenter%2f&source=AEM

Vielleicht hat ja bei der Registrierung ( das erste mal, hier wird Captcha verlangt), etwas nicht geklappt. Ich kann mich erinnern, dass ich meine Email verifizieren musste.

Wenn es garnicht klappt, bleibt Dir nur den UM Kundenservice anzurufen.

Gruß
2018-10-14T08:19:11Z
  • Sonntag, 14.10.2018 um 10:19 Uhr
Hallo Alarm,
bitte die Community Kategorien Service lesen (Problem Kundencenter)
1000x berührt 1000x ist nichts passiert. Seit Monaten.



Gruß
2018-10-14T10:19:41Z
  • Sonntag, 14.10.2018 um 12:19 Uhr
😄Ich hab extra angerufen deswegen, weil ich mich regestrieren wollte und es nicht klappte. Hab mit einer Dame gesprochen, die mir weitergeholfen hat in dem Sie eine Bestätigungsmail auf die E-Mail meiner Wahl geschickt hat. Das Ergebnis ich kann mich jetzt einloggen und die Wifispot benutzen


PS : Das war gestern der Fall^^