Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Pascal1984

Keine Antwort seit Januar

Habe im Janua folgende Beschwerde geschrieben und bis heute keinerlei Reaktion erhalten... ERBÄRMLICH

Betreff: Beschwerde über angebotene Hardware und Problemlösung

Sehr geehrte Damen und Herren bei Unitymedia

Ich habe vor ca. 3-4 Wochen bei Ihnen meinen Vertrag verlängert und einen Tarifwechsel vollzogen. Zuvor hatte ich das Produkt 2Play 100 und nun habe ich eine 120mBit Leitung bei euch. Bei dem Tarifwechsel teilte man mir mit das sich aber auch meine Hardware ändern muss. Bis zu diesem Zeitpunkt war ich im Besitz eines Cisco Modems 3208. Nach 3 Tagen traf das Paket mit neuer Hardware bei mir ein und ich sendete wie gewünscht die alte Hardware retour. Man hatte mir ja eine Connect Box zugeschickt. Ab hier beginnt meine Tortur mit der Kundenhotline. Nach schnellem Austausch und unkompliziertem Austausch der Hardware freute ich mich über 120Mbit Geschwindigkeit im Lan. Leider merkte ich nach kurzer Zeit das mein Wlan aber nur eine Geschwindigkeit von <60Mbit aufwies. Nach einigem Hin und Her und umstellen in der Connect Box Konfiguration lies sich das Problem aber nicht beheben. Ergo rief ich die Hotline an und schilderte ihr mein Problem. Ich klärte die Dame dann auf wie mein Heimnetzwerk aufgebaut ist.
Connect Box im Keller  Gigabit Switch  Patchfeld  Access Point
Die Dame wiegelte ab und sagte mir das alles Problemlos läuft und das Problem in meinen Einstellungen liegen würde. Ich also alle Geräte nochmal auf Werkseinstellung zurück gesetzt und das Netzwerk wieder neu Konfiguriert. Nachdem alles eingerichtet war wieder Speedtest gemacht im Wlan und wieder nur <60mbit . Wieder bei der Kundenhotline angerufen. Einer anderen Kollegin die Sachlage geschildert. Sie sagte das das Problem mit der Connect Box bekannt sei und diese nicht mit eine Access Point kompatibel sei. Man bot mir dann zwei Möglichkeiten an. Modem würde es keine mehr geben. Hatte meins ja vor ein paar Tagen zurück geschickt. Wo ist das geblieben?
1.)Ich solle doch einfach zwischen Connect Box und Gigabit Switch wieder meinen alten D-Link Router setzen. Dann wäre das Problem behoben
Oder
2.)Connect Box zurück schicken, Vertrag Upgraden mit Fritzbox, Einmalige Gebühr von 30€ für das Gerät, 12€ für die Umstellung und 5€ Miete bezahlen und dann sei das Problem auch weg.
Option 2 kam aus Kostengründen für mich absolut nicht in Frage da Unitymedia ja „mangelhafte“ Hardware vertreibt und ich nahm Zähneknirschend Option 1 an. Ist ja jetzt nicht so das ein weiteres Gerät Strom verbraucht und ich auch Unmengen an Steckdosen im Keller zur Verfügung habe.
Also habe ich mich dran gemacht und den Router entsprechend umprogrammiert und in die Netzwerk Peripherie eingebaut. Danach sah das Ganze dann SO aus
Connect Box  D-Link Router  Gigabit Switch  Patchfeld  Access Point
Bis Dato über Lan auch weiterhin 120mBit Geschwindigkeit. Wlan Test gemacht und siehe da… Ernüchterung <60Mbit
Also wieder an der Hotline angerufen. Dem Kollegen dann wieder Mals von A bis Z geschildert (Die Story wurde halt immer länger. Das braucht Zeit) Der Herr am Telefon war auch schnell im Thema drin und bestätigte meine Probleme und das es auch ein bekanntes Problem mit der Connect Box ist und verband mich mit einem weiteren Kollegen der augenscheinlich der „Herr über die Hardware“ im Hause ist. Der Verstand mich vollkommen und VERSPRACH mir das ich ein neues Cisco Modem bekommen würde. Zwar kein 3208 sondern wohl den Nachfolger, aber damit würde alles wieder wie zu Beginn funktionieren. Vorgestern traf dann ein Paket von euch ein. Gestern hatte ich halt die Zeit das Thema Netzwerk wieder anzugehen. Ich öffnete das Paket und siehe da, Ich bekam eine weitere Connect Box . Damit war mein Problem nicht behoben.
Ergo rief ich wieder an der Kundenhotline an und das schlug dann dem Fass den Boden aus. Der Kollege am Telefon meinte nur kurz und knapp. Das wäre alles mein eigenes Problem, einen Cisco Router gibt’s nicht bzw. nur noch im Austausch gegen ein defekt Gerät, mein altes Modem wurde verschrottet. Entweder muss ich mit der Sache leben, oder den Vertrag Upgraden für eine Fritzbox oder mit aber ein eigenes Gerät kaufen. Nebenher schaute ich dann bei Ebay nach einem Cisco 3208 Modem. Dort werden die Geräte für maximal 20€ angeboten. Dann fragte ich Ihn noch ob es möglich ist das Gerät dann kostenfrei freischalten zu lassen was er mit einem JA beantwortete und ob man mir die evtl. Auflaufenden kosten von maximal 20€ erstattet bzw gutschreiben würde, denn schließlich hat mit der alten Hardware ja alles Problemlos funktioniert und ich wurde ja genötigt auf die Connect Box umzusteigen und das alte Cisco Modem zurück zu senden. Das wurde dann mit einem recht patzigen AUF GAR KEINEN FALL beantwortet und man wünsche mir noch einen schönen Rest Abend. So Sauer wie ich war schrieb ich dann Online mit einer Kollegin und reichte Beschwerde ein und Sie würde sich drum kümmern und sich heute bei mir melden. Sie wollte noch die Seriennummer der zweiten Connect Box wissen und dann riss die Wlan Verbindung ab. Eben (21.12.2017 ca. 8:30Uhr) rief ich dann wieder Mals bei der Kundenhotline an, schilderte wieder von Anfang an alles (die Geschichte wird ja immer länger), der Kollege hielt noch Rücksprache mit einem weiteren Kollegen und sagte mir, das ich mir doch Privat einen Cisco 3208 besorgen könne und stellte mir eine Kostenerstattung/Gutschrift in Aussicht und bat mich dieses Schreiben aufzusetzen. Hier ist jetzt mein Schreiben mit meiner Geschichte und der Bitte um Kostenerstattung/Gutschrift und doch einfach mit offenen Karten zu Spielen und im Internet und den Kunden im Vorfeld informieren was die Geräte können und was nicht. Denn hätte ich das alles vorher gewusst, wäre eine Verlängerung bzw. Umstellung des Tarifs für mich NICHT in Frage gekommen. Mit mir wurde im wahrsten Sinne des Wortes „Ping Pong“ gespielt. Als Anlage lege ich Ihnen die „Rechnung“ des selbstgekauften Cisco 3208 Modem bei.
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
33 Kommentare
2018-03-05T14:04:16Z
  • Montag, 05.03.2018 um 15:04 Uhr
Inzwischen hab ich wieder die Connectbox mit "Gammel Wlan" dran und muss damit leben, da Unitymedia den Service mit der Einrichtung ( Telefondaten) des Cisco modems verweigerte und sagte sei halt mein problem da es ein Privat gerät ist... Schönen Dank
2018-03-05T14:06:05Z
  • Montag, 05.03.2018 um 15:06 Uhr
Hallo Pascal1984,

hier in der Community sind KUNDEN FÜR KUNDEN da.

Alle Kontaktwege zum Kundenservice von Unitymedia findest du auf www.unitymedia.de/kontakt

Andreas
2018-03-05T14:08:08Z
  • Montag, 05.03.2018 um 15:08 Uhr
und bevor jetzt leute fragen, warum ich nicht das Wlan nutze was von der ConnectBox generiert wird, das ist bei mir aus Bauphysikalischen Gründen nicht möglich. Connect Box steht im Keller und das Wlan benötige ich im ersten OG
2018-03-05T14:09:31Z
  • Montag, 05.03.2018 um 15:09 Uhr
@Andreas, danke für die Info... Aber die Beschwerde ist genau über das Kontakformular eingegangen...
Man hat ja gar keine Möglichkeit mit dem Haufen in Kontakt zu treten
2018-03-05T14:19:33Z
  • Montag, 05.03.2018 um 15:19 Uhr
Hallo Pascal1984,

die Voraussetzungen für einen privat NEUKAUF eines Modems bzw. Router findest du auf www.unitymedia.de/routerfreiheit

Zum Thema WLAN gibt's von Unitymedia ein paar Tipps auf www.unitymedia.de/wlan

Du machst keinerlei Angaben zum verwendete Access-Point und mit welcher Geschwindigkeit versorgt wird.

Beim WLAN wirst du nie eine Garantie an Übertragungsrate bekommen.

MUSS die Connectbox im Keller stehen? Im Haus ist doch bestimmt eine Kabelanschlußdose (für den Fernseher) vorhanden. Da kann eine Multimediadose angeschlossen werden (sofern nicht vorhanden) und schon kann die Connectbox da genutzt werden.

So weit ich weiß gibt's von Unitymedia einen WLAN-Booster. Der stellt die Verbindung per PowerLAN hat. Der Adapter sendet dann das WLAN der Connectbox neu aus.

Andreas
2018-03-05T14:21:48Z
  • Montag, 05.03.2018 um 15:21 Uhr
Hallo Pascal1984,

den Kontakt kann man herstellen, per
- Hotline
- Chat
- E-Mail (kundenservice@unitymedia.de)
- Kontaktformular
- Fax
- Brief

Anfragen per E-Mail und Kontakrformular dauern halt.

Andreas
2018-03-05T15:32:57Z
  • Montag, 05.03.2018 um 16:32 Uhr
Ja die Box muss im keller stehen...weil ich tv über SAT schaue. Ich nutze lediglich Internet und Telefon über UM. Als acces point dient ein linksys wap300n und ich habe eine 120mbit leitung
2018-03-05T15:41:56Z
  • Montag, 05.03.2018 um 16:41 Uhr
Pascal1984:
Ja die Box muss im keller stehen...weil ich tv über SAT schaue. Ich nutze lediglich Internet und Telefon über UM. Als acces point dient ein linksys wap300n und ich habe eine 120mbit leitung

Dann kauf dir doch einen vernünftigen AP und nicht so einen Billigheimer.
Das Gerät macht schon mal via LAN nur 100 MBit.
Schon da ist die erste Bremse.
2018-03-05T15:43:26Z
  • Montag, 05.03.2018 um 16:43 Uhr
Hallo Pascal1984,

dein Access-Point hat nur einen 100MBit/s Fast-Ethernet Anschluß. 
Der Router kann MAXIMAL 300MBit/s übertragen. In der Praxis sind 50% davon schon ein sehr guter Wert (unter optimalen Bedingungen)
Hast du deinen Speedtest per 5GHz-Band gemacht?

Andreas
2018-03-05T15:54:15Z
  • Montag, 05.03.2018 um 16:54 Uhr
Plumper:
Pascal1984:
Ja die Box muss im keller stehen...weil ich tv über SAT schaue. Ich nutze lediglich Internet und Telefon über UM. Als acces point dient ein linksys wap300n und ich habe eine 120mbit leitung

Dann kauf dir doch einen vernünftigen AP und nicht so einen Billigheimer.
Das Gerät macht schon mal via LAN nur 100 MBit.
Schon da ist die erste Bremse.


Das teil hat mit cisco modem schon 97mbit im wlan gemacht... Das würde mir ja reichen stat wie jetzt so eine Krücke. Ergo Vorsicht mit solchen Äußerungen wie Billigheimer
Ja speed test habe ich gemacht. Habe nur 5ghz aktiviert. Im Netz der Box und stehend direkt an der box 123mbit
Aber im Netz des acc <60mbit