Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Hemul

Kein Zugriff aufs Kundencenter als Business Kunde

Wollte als Business Kunde in's Kundencenter, aber kam nicht mehr hinein, immer Antwort auf alle Angaben, entweder Benutzername oder Passwort falsch. Gestern - ich bin Neukunde - konnte ich noch einen Account erstellen, auch ein Passwort vergeben, hatte aber ein wichtiges Kundengespräch dazwischen und musste in den Browser öffnen und habe dabei versehentlich die Seite wieder geschlossen ohne mir das Passwort zu merken - zu sehr abgelenkt - Normalerweise kann man ja auf PW Vergessen klicken, man wird dann nach anderen Daten gefragt... Aber NIX funktionierte, immer Fehlermeldungen usw.


Heute nun Anruf bei der Business-Servicehotline, dort erklärte man mir, das es das Kundencenter für Businesskunden nicht mehr gäbe!?? Nur noch alles schriftlich oder per Telefon!!?? Wirklich? Von Gestern auf Heute?


Weiß da jemand näheres?

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
3 Kommentare
2018-11-28T08:10:06Z
  • Mittwoch, 28.11.2018 um 09:10 Uhr
Hallo Hemul,


meines Wissens nach ist das Kundencenter auch für Businesskunden nutzbar, lediglich die Nutzung der App funktioniert nicht. Ich werde aber intern noch mal bei den Kollegen des Kundencenters nachfragen, ob es in dem Bereich eine Änderung gab. 


Allerdings so wie du den Registrierungsvorgang beschreibst, gehe ich davon aus das dieser nicht abgeschlossen wurde und es dadurch zu den Problemen kommt. Versuche dich bitte einmal neu zu registrieren. Wichtig ist dabei, dass du eine andere E-Mailadresse verwendest. Dadurch wird normalerweise die unvollständige Registrierung überschrieben und der Zugang sollte dann hergestellt werden.


Liebe Grüße

ClaireUM



2018-11-28T12:48:54Z
  • Mittwoch, 28.11.2018 um 13:48 Uhr
Hallo Claire,


vielen Dank für Deine Antwort. Allerdings bin ich auch über die zweifelsfrei falsche Antwort Eures Supportmitarbeiters enttäuscht, der einfach - aus welchen Gründen auch immer - einfach eine falsche Antwort gibt, sei es aus Faulheit, weil er keine Lust hatte zu reden oder weil er es einfach nicht wusste und sich auch nicht weiter schlau machen wollte. Sei es wie es ist, ich bin WIEDER im Kundencenter, habe ein neues Passwort vergeben und "diesmal" auch gespeichert, so dass ich deswegen nicht mehr den Support bemühen muss.


Übrigens - ob an dieser Stelle angebracht oder nicht - mal ein Lob für den Servicetechniker der den Anschluss ermöglichte. Er kam mit vollkommen falschen Informationen und war davon ausgegangen nur noch die Box anschließen zu müssen... Weit gefehlt, da war außer einen uralten Endpunkt nix, was er verwenden konnte. Alles musste neu! Kabel einziehen, Löscher bohren, usw. Über 2 Stunden hat der Gute hier gearbeitet, ohne Pause und hat dann noch eine saubere Anschlussarbeit geliefert, die ich so nicht erwartet habe. Wir fanden eine passende Stelle dort an der Holzwand wo vorher unsere alte Telefonanlage hing. Ein angehängtes Bild zeigt wie sauber hier trotz Zeitdruck und Kabelverlegerei gearbeitet wurde. Glück, wenn man solch gewissenhafte Mitarbeiter hat. Glückwunsch an den entsprechenden Dienstleister von Unitymedia.

2018-12-28T16:42:43Z
  • Freitag, 28.12.2018 um 17:42 Uhr
Also bei mir funktioniert mit Business das Kundencenter problemlos. Einzug neu ist das man jetzt zum Zurücksetzen des Passwortes einen Aktivierungscode braucht - der wohl auch wirklich mal irgendwann in der Post war ...