Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
sabrina93

Kann mich seit Wochen nicht im Kundencenter registrieren

Hallo zusammen habe seid mehreren Wochen das Problem das ich mich im Kundencenter nicht registrieren kann. Alles versucht auch über die Hotline aber nichts hat funktioniert immer heißt es die Registrierung war leider nicht erfolgreich, was kann ich denn machen bitte um euren Rat

Danke schon mal im Vorraus

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
12 Kommentare
2018-05-05T11:32:49Z
  • Samstag, 05.05.2018 um 13:32 Uhr
Vorab einige Infos, hier in der community funktioniert ja anscheinend die Anmeldung, bist du bereits Kunde? Ich denke mal ja, hast Du den Freischaltlink eventuell im Spamordner?
Ich habe erst seit letzter Woche einen Unitymedia-Anschluss und ich muss sagen bis hier hin war alles OK. Auch die Anmeldung hat wirklich schnell geklappt.
2018-05-05T11:50:22Z
  • Samstag, 05.05.2018 um 13:50 Uhr
Ja aber leider nicht im Kundencenter, nein den habe ich nicht im Spam Ordner, immer kommt die Meldung Registrierung funktioniert nicht, ja Kunde bin ich schon lange nur angemelden wollte ich mich halt erst seit kürzerem, deswegen wundere ich mich ja auch sehr,da ich halt wie geschrieben schon lange Kunde bin
2018-05-05T11:52:02Z
  • Samstag, 05.05.2018 um 13:52 Uhr
Es kommt erst garnicht dazu das ich den link erhalte, selbst wenn die vom Kundenservice mir so einen link zuschicken funktioniert das über denen ihren link auch nicht
2018-05-05T12:00:58Z
  • Samstag, 05.05.2018 um 14:00 Uhr
Hast du denn mal im Spam-Ordner nachgesehen? Gerade bei den Providern web.de und gmx.de landen die (automatisch) versendeten UM-Mails eigentlich immer im Spam-Ordner.
2018-05-08T17:11:20Z
  • Dienstag, 08.05.2018 um 19:11 Uhr
Ja da habe ich nachgesehen aber leider nichts,funktioniert bis heute nicht die Anmeldung im Kundencenter
2018-05-09T13:57:28Z
  • Mittwoch, 09.05.2018 um 15:57 Uhr
Hallo Sabrina93,

versuch dich mal bitte über eine Alternative-Emailadresse komplett neuzuregistrieren. Bei einigen Kunden war das die Möglichkedit sich im Kundencenter anzumelden.

LG
ClaireUM
2018-06-22T12:57:58Z
  • Freitag, 22.06.2018 um 14:57 Uhr
so habe jetzt fast drei monate damit mich rumgeärgert und kein Vorschlag von euch hat funktioniert immer heist es das gleiche wie zu anfag Registrierung nicht möglich langsam frage ich mich echt wozu gibt es überhupt das Kundencenter wenn nie etwas klapt. Habe jetzt eine mail an den Kundenservice geschrieben mal schauen ob die mir helfen
2018-06-22T12:59:17Z
  • Freitag, 22.06.2018 um 14:59 Uhr
soll aber nicht heißen das eure Vorschläge nicht gut waren haben halt nur bei mir nicht funktioniert

2018-06-26T09:00:12Z
  • Dienstag, 26.06.2018 um 11:00 Uhr

Hallo Sabrina93,


besteht das Problem bei deiner Registrierung weiterhin?


Beste Grüße


StephanUM

2018-06-26T09:22:06Z
  • Dienstag, 26.06.2018 um 11:22 Uhr

Ich habe hier das Problem, mich mit dem Kundencenter-Login nicht in der Community anmelden zu könnnen. Daraufhin hat der Kundenservice meinen UM-Account gelöscht, und ich habe ihn neu anlegen können.


Das hat hier (mit der gleichen E-Mail-Adresse) problemlos geklappt.

Die Anmeldung am/im Kundencenter funktionierte auch ohne Schwierigkeiten.


Vielleicht könntest Du das einmal versuchen.