Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Amensama

Internetabbrüche / MDD Message Timeout / TC-4400-EU / katastrophaler OFDM

Hallo liebe Community,


zuerst ein freundliches Hallo an euch. Ich hoffe, ihr könnt mir - trotz Krisenzeiten - mit meinem Problem helfen, da meine Frau und ich aus dem Home-Office arbeiten und wir seit heute völlig gelähmt sind.


Mein Problem, kurz zusammengefasst: Ich habe ständige Disconnects, welche sich innerhalb von 30 Sekunden selbstständig lösen und wieder reconnecten.

Die Zeitabstände sind von gestern (01.04.20) bis heute (02.04.) immer kürzer geworden.


Ursprünglich noch 8h-Abstände und länger, dann 2h, dann 1h, dann 15 Minuten und mittlerweile alle 3 Minuten und kürzer.


Ich besitze das TC-4400-EU welches mir unter Unitymedia erfolgreich provisioniert wurde. Dualstack wurde ebenfalls eingerichtet. Mein Setup aus TC-4400-EU und Orbi funktionierte nun seit erster Anmeldung (28.07.19 Kauf des TC-4400) reibungslos.


Die ersten Fehler sind ungefähr vor einer Woche aufgetreten.


Da ich die Protokolle aus dem TC-4400 einsehen und lesen kann, habe ich anbei Screenshots angehängt von meinen Ereignislogs. Immer bei einem "MDD MESSAGE TIMEOUT" bekomme ich oben beschriebenen Disconnect.


Was ich getan habe: 


- 2x mit Kundenservice telefoniert inklusive Fernmessung. Leitung sei in Ordnung.

- Kabel am Modem getauscht. 

- Modem natürlich bereits mehrmals neugestartet

- sowohl LAN als auch WLAN-Gerät getestet, Fehlerbild immer identisch auf allen Geräten


Ich verzweifel langsam, da das Problem "aus dem Nichts" kam. Es wurden vor Ort am Haus keine Änderungen durchgeführt, keine Straßenarbeiten und erst Recht auch keine Änderungen bei uns in der Wohnung.


Kann jemand dieses Problem nachvollziehen und mir eventuell aushelfen?


Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2020-04-02T18:05:30Z
  • Donnerstag, 02.04.2020 um 20:05 Uhr
Der OFDM ist komplett außer Range, da muss bei jedem Techniker und auch der Hotline alles rot leuchten. Auch die oberen Frequenzen sind gestört, eventuell Einstrahlung, oder ein altes Bauteil. Störung melden und frisch einmessen lassen.
22 weitere Kommentare
Richtige Antwort
2020-04-02T18:05:30Z
  • Donnerstag, 02.04.2020 um 20:05 Uhr
Der OFDM ist komplett außer Range, da muss bei jedem Techniker und auch der Hotline alles rot leuchten. Auch die oberen Frequenzen sind gestört, eventuell Einstrahlung, oder ein altes Bauteil. Störung melden und frisch einmessen lassen.
2020-04-02T18:15:29Z
  • Donnerstag, 02.04.2020 um 20:15 Uhr
Ohman.  

Zuerst Danke für deine Antwort. Man kann sich vorstellen das ich hier gefühlt sitze und F5 hämmere. Ich kann mir einfach nicht erklären woher dieser Fehler herkommt.


Ich habe mir echt Mühe gegeben meine Probleme am Telefon exakt so darzustellen wie hier, aber ich hatte gefühlt nur mäßigen Erfolg.


Gibt es eine Chance, das dieser Beitrag es irgendwie in den richtigen "Kanal" bei Unitymedia schafft?



2020-04-02T18:47:26Z
  • Donnerstag, 02.04.2020 um 20:47 Uhr
Nochmal anrufen, mitteilen, dass die Pegel nicht okay sind bzw nach sofortiger Störungsbehebung schreien !



0221 4661 9100

2020-04-02T19:30:48Z
  • Donnerstag, 02.04.2020 um 21:30 Uhr
Gerade nochmal in mich gegangen und das Telefonat Revue passieren lassen.

Es wurde mir eine SMS gesendet, dass ein Ticket geöffnet wurde und dies an die Technik weitergeleitet wurde. Ich müsse aber mit 48h Verzögerung rechnen.

Wäre es nur Privatvergnügen - okay. Aber meine Arbeit hängt daran.

Sollte ich dennoch morgen früh nochmal anrufen und besagte Störungsbeseitigung erfragen, oder passiert dies bereits indirekt?


Edit: Einfach nochmal probiert. Der nette Roboter bestätigt mir eine Störungsmeldung und das an dieser von einem Fernwartungsteam gearbeitet werden würde.

2020-04-02T21:04:36Z
  • Donnerstag, 02.04.2020 um 23:04 Uhr
Na gut, das mit der corona Sache konnte niemand vorhersehen.

Dennoch gibt es bei dir aufgrund eines Privatkundentarifs nun mal keine Entstörung innerhalb von 24 Stunden.

Das ist nun mal so.

Ich drücke dir die Daumen
2020-04-02T21:24:15Z
  • Donnerstag, 02.04.2020 um 23:24 Uhr
Ich danke dir Scoopi. Ich werde den Thread hier aktuell halten - vorallem, wenn sich ein Ergebnis zeigen sollte.
2020-04-03T08:22:23Z
  • Freitag, 03.04.2020 um 10:22 Uhr
Gibt leider kein positives Update:

internet ist nun völlig tot, was vorher Disconnects im 30s-Turnus waren ist nun ein komplett toter Anschluss. :(
2020-04-03T18:06:12Z
  • Freitag, 03.04.2020 um 20:06 Uhr
Montag Morgen ein Technikertermin. Ich habe mir die Tabellen ausgedruckt - wird der Techniker diese Werte selbst ermitteln oder könnten ihm meine Werte bei irgendetwas behilflich sein? Mich wundert nach wie vor die "Spontanität" des Auftretens dieses Fehlers.


Seit Donnerstag Mittag, gegen 12.45 Uhr ging dieser Spuk aus dem Nichts los?

2020-04-03T18:21:16Z
  • Freitag, 03.04.2020 um 20:21 Uhr
Also mich würden die Werte eines Gerätes als Techniker absolut nicht interessieren. Ich messe lieber selbst. Wer hat hier behauptet, dass die Werte gut sind?

MfG
2020-04-03T18:55:08Z
  • Freitag, 03.04.2020 um 20:55 Uhr
Hemapri:
Also mich würden die Werte eines Gerätes als Techniker absolut nicht interessieren. Ich messe lieber selbst. Wer hat hier behauptet, dass die Werte gut sind?

MfG


Hi Hemapri, danke für deine Antwort. Das der Techniker selber misst, ist klar. Eventuell gibt es aber irgendwelche Schlagworte, mit dem ich hätte unterstützen können.

Nur deine Aussage bezüglich "wer hat behauptet, die Werte seien gut?" verstehe ich nicht ganz im Kontext. Also hier im Beitrag meinte niemand, dass die Werte gut sind. Oder meintest du eher "richtig", also warum sollte man das Risiko eingehen und sich auf diese Werte als Techniker verlassen? Das wie gesagt verstehe ich ja, der gute Mann soll auf jedenfall eigene Messungen anstellen. Will ja nur unterstützen wo es evtl. möglich ist.

Ebenfalls viele Grüße

Dateianhänge
    😄