Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Proton

Fehlercode 500 beim Login ins Kundencenter und schlechter Kundenservice

Vor vier Tagen habe ich einen Upgrade von Play 2 - 50 auf 2 Play Jump 150 bestellt.

Seitdem kriege ich beim Kundenlogin nach erfolgreichem Login nur einen Fehler (500) angezeigt und leider keine Daten oder Rechnungen mehr. 

Nachdem ich nun telefonisch beider Hotline den aktuellen Status erfragt habe, sagte die nette Dame am Telefon mir, dass es womöglich an dem alten Kabelmodem liegen könnte. Ich habe noch das Technicolor TC 7200. Sie senden mir die neue Connect Box zu. Na gut mal sehen one das geht.

Nur: Woran das liegt, dass auf der Kundenlogin Seite nur ein Fehler angezeigt wird: Antwort: Kann ich Ihnen nicht sagen, woran das liegt.  

Ihre Vermutung war, dass es an dem alten Modem daheim liegen könnte. 

Daraufhin habe ich gemutmaßt, dass sich die Fehlermeldung ändert, z.B. wenn man eine Katze hat: Dann bekommt man den Fehler 501. Oder wenn man einen Hund hat, dann 502 😃😃😃


Tja, nach einigen weiteren Versuchen meinerseits, der Dame zu erklären, dass mein Kundenlogin nicht mehr geht, hat sie leider auch nicht mehr weiter helfen können. 

Die Dame hatte im Büro herumgeschaut und versuchte herauszufinden warum ich technisch noch nichts von dem Upgrade spüre, sie konnte dann nur mutmaßen, dass es am alten Modem liegt.  


Sagt mal Leute, die Telekom war ja schon immer schrottig krass und andere Anbieter bieten ja auch schon mal dein ein oder anderen schlechten Support. Aber was ist denn bei Unitymedia los? Den ihre Systeme sind komplett kaputt und fehlerhaft. Und die an der Hotline stehen total alleine im Regen und wissen nicht was sie sagen sollen. 


Das ist ein Fall für die Verbraucherzentrale. Da steht ein Obstverkäufer an der Straße und verkauft völlig überteuertes schimmeliges Obst und weiß nicht mal welche Sorten das sind. Das geht nicht!

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2018-08-30T14:29:25Z
  • Donnerstag, 30.08.2018 um 16:29 Uhr
Hallo Zusammen,

in den letzten Wochen haben wir in den Hilfekanälen öfter von dieser Fehlermeldung gehört.

Bitte versucht euch mal neu im Kundencenter zu registrieren, dass kann den Fehler zu beheben.

Wenn dies ebenfalls nicht nicht hilft, dann schickt uns mal eine Email mit der Fehlermeldung, der Beschreibung an welcher Stelle des Anmeldeprozess dieser Fehler auftaucht zusammen mit den Kundendaten an: kundencenter.app@unitymedia.de.

Dann können wir den Fehler an die zuständige Abteilung weiterleiten.

LG
Claire
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
21 weitere Kommentare
2018-08-16T08:33:33Z
  • Donnerstag, 16.08.2018 um 10:33 Uhr
Info: den Fehler im Kundenlogin bekomme ich von jedem Endgerät, nicht nur zu Hause!
2018-08-16T08:58:56Z
  • Donnerstag, 16.08.2018 um 10:58 Uhr
Der Fehler im Kundenlogin hat nichts, aber auch gar nichts mit deiner Hardware (Router) zu tun.

Wende dich bitte einmal an den Chat (nicht Ubo).

Das sind direkte Mitarbeiter von UM, die bei der Hotline sind nur "außenstehende" Callcenter die für UM arbeiten.


Inwieweit das TC Modem nun die neue Leitung unterstützt weiß ich leider nicht.

Bitte wende dich wie gesagt, für beide Probleme an den Chat.


Auf Chat&Email klicken

2018-08-16T08:59:56Z
  • Donnerstag, 16.08.2018 um 10:59 Uhr
1. An das UM-Team: Bitte den Titel ändern. Der ist beleidigend und herabwürdigend


2. Was ist konkret deine Frage an uns andere Kunden?


3. Das hier ist keine Auskotz-Plattform.




2018-08-16T09:54:10Z
  • Donnerstag, 16.08.2018 um 11:54 Uhr
Da stellt sich halt die Frage, was die Dame sich von dir am Telefon anhören musste?
Im übrigen ist es nur schwer verständlich von dem Kontakt mit einer externen Mitarbeiten direkt auf die gesamte Firma zu schließen.

Das wäre als würde ich von deinem Auftritt hier in der Community auf deine Person schließen...
Wäre doch arg ungerechtfertig, oder?
2018-08-16T09:56:58Z
  • Donnerstag, 16.08.2018 um 11:56 Uhr
PS: mehrere Beiträge hier zum gleichen Thema zu eröffnen, sorgt nur dafür, dass andere Beiträge in der Liste nach unten rutschen und andere Kunden so womöglich keine Hilfe bekommen.

Bitte beim nächsten mal berücksichtigen.
2018-08-16T12:53:18Z
  • Donnerstag, 16.08.2018 um 14:53 Uhr
Lieber Proton,

ich habe deine Überschrift so umformuliert, dass sie den anderen Kunden auf den ersten Blick zeigt, was genau dein Problem ist, für das du in diesem Kunden-helfen-Kunden Forum Antworten suchst.
2018-08-16T14:46:21Z
  • Donnerstag, 16.08.2018 um 16:46 Uhr
Vielen Dank für eure Antworten, vor allem Scoopimusic.

An die Hotline wende ich mich nicht mehr, das war echt nur lustig. .... der Fehler auf der Webseite läge an dem Modem zu Hause. Zu heftig!


Leider bekomme ich den Fehler halt immer auf der Webseite, eingebettet in die Seite, nicht als popup oder response vom server. Dort wo ich am Sonntag noch rechnungen eingesehen habe und einen upgrade bestellt habe, geht das alles leider nicht mehr. Das habe ich sonst noch nicht erlebt. 

2018-08-20T15:24:54Z
  • Montag, 20.08.2018 um 17:24 Uhr
Hey Proton,

Die Fehlermeldung die du beschreibst tritt in der letzten Zeit häufiger auf und hat nichts mit deinem Modem/ Router zu tun. Du hast die Möglichkeit dich einmal an die Kollegen vom Chat zu wenden, dann wird die Sache aufgenommen und Unitymedia leitet es entsprechend weiter.

Da der Fehler Unitymedia bereits bekannt ist, wird bereits an einer Lösung gearbeitet.

LG Luke
2018-08-22T13:20:18Z
  • Mittwoch, 22.08.2018 um 15:20 Uhr
hallo proton, ich habe das selbe problem, und einige male mit dem kundencenter kontakt aufgenommen. telefonisch und schriftlich.
seit dem 3.august kann ich mich anmelden komme aber nicht in mein konto die meldung es ist ein fehler aufgetreten und im tab steht eine 500 neukunde seit dem 30.7.
heute habe ich einen herrn lukas reihl consultant recruiting ansprechpatner für bewerbungen der
technik und IT zuständig ist eine mail mit diesem problem gesendet.
vielleicht kann er der it-abteilung helfen.
das problem besteht seit februar 2017
das der fehler immer noch besteht gibt schon zu denken.  

lg jörg.
2018-08-24T20:16:51Z
  • Freitag, 24.08.2018 um 22:16 Uhr
Ich habe seit 2 Wochen exakt das selbe Problem: Ich bekomme nach der erfolgreichen Anmeldung die Fehlermeldung ‚Es ist ein Fehler aufgetreten,. Das Problem tritt auf, nachdem ich vor ein paar Tagen eine Zusatzoption online gebucht habe.

Hätte ich das bloß telefonisch gemacht! Denn die Buchung hatte nicht funktioniert und danach funktioniert das Kundencenter nicht mehr.

Ich habe das Problem gemeldet. Gelöst wurde das bis heute nicht!

Hans