Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
kse

Connect Box Bridge Mode Bridged nicht und UM unternimmt nichts!

Ich hab vor einer Woche im Kundenservice angerufen. Der erste Kollege hat nicht verstanden was der Bridge Mode der Connect Box eigentlich ist und mich versucht abzuwimmeln. Auf bitten mich an die Technik durchzustellen meinte er er sei die Technik. Als ich darauf entgegnete das er mir doch dann bitte erklären soll wie sich seiner Meinung nach der Bridge Mode verhalten sollen, antwortete er mit geballter Inkompetenz und legte dann einfach auf.


Ich musste also nochmals durch die Warteschlange. Der zweite Kollege war um ein Vielfaches kompetenter als der erste Kollege. Er erkannte das es problematisch ist, wenn ich im Bridge Mode von der Connect Box keine IP Adresse zugewiesen, geschweige denn überhaupt irgendwo angezeigt bekommen.


Er nahm mein Anliegen auf, stellte dabei fest dass im Kundenkonto die Connect Box wohl nichtmal richtig erfasst ist. (Dort wird nur die Horizon Box angezeigt)


Man würde sich bei mir melden, vlt schon am Samstag. Dort bekam ich nur eine sms, dass mein Anliegen noch nicht bearbeitet wurde und man mich noch um etwas Geduld bitten würde. Sonntag Abend kam dann eine sms: man hätte mich nicht erreicht. Ich hatte jedoch weder auf dem Handy noch dem Festnetz einen Anruf in Abwesenheit.


Seitdem Versuche ich über den Kunden chat einen Erfolg zu erzielen. Dort scheint die Auffassungsgabe aber auch Recht gering auszufallen. So muss man dort alles mehrfach wiederholen... Es ist lästig. Der Chat ist nur per App abrufbar. Die letzte Nachricht die ich dort erhielt sorgt allerdings dafür, dass sowohl die kundenventer, als auch die Chat App sofort Abstürzen. Ich kann also weder die letzte Nachricht anrufen und lesen, noch drauf antworten.


Der Bridge Mode funktioniert noch immer nicht. Der Kundenservice kann bislang nicht mal annähernd der Bezeichnung Service gerecht werden. 


Leute, so vergrault ihr jahrelange Bestandskunden die monatlich um die 100€ bei euch lassen.


Vom jetzigen Stand steht ich kurz davor zu sagen: das ist es mir nicht wert, ich Wechsel zu VDSL von der Telekom.


Ich bin von Um derzeit so verärgert...

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
9 Kommentare
2019-12-20T03:50:44Z
  • Freitag, 20.12.2019 um 04:50 Uhr
Das hilft leider nicht weiter. Ich habe mich bereits beschwert das im Kundenpanel nur noch die Horizon Box angezeigt wird und dort ds-lite angezeigt wird. Vor dem Buchen des Power Upload hatte ich sogar einen reinen ipv4 Tarif. Mit Buchung des Power Upload würde die Option auf die Horizon Box gebucht, mein Internet wieder von Connect Box auf die Horizon Box umgeschwenkt und auf ds-lite umgestellt. Dadurch hatte ich dann natürlich erstmal kein Netz an der Connect Box. Nach Supportanfrage würde das dann korrigiert. Ich würde seitdem wieder über die Connect Box, bekomme eine ipv4 und kein ipv6, im Kundenbereich wird nur noch die Horizon Box aufgeführt und es steht bei ich hätte ds-lite.

Das wollte der zweite Support Mitarbeiter eigentlich alles durch die Technik korrigieren lassen. Bisher ist nichts passiert
2019-12-21T10:16:17Z
  • Samstag, 21.12.2019 um 11:16 Uhr

Get assured your ISP assigned subnet (WAN IP) is no in that same range, as holds your LAN subnet. otherwise contact support!


-----------------------------------------------


Regards


JJlogang

(https://mynstrom.com)



2019-12-21T17:56:56Z
  • Samstag, 21.12.2019 um 18:56 Uhr
Das Kundepanel ist leider erfahrungsgemäß nicht immer aktuell.

Wenn deine ConnectBox provisioniert ist dann hast du mit dieser auch Internetzugriff.

Sollte dein Anschluss auf der CB auschließlich mit IPV4 laufen müsstest du in der Weboberfläche der Cb auch den Punkt "Portweiterleitungen bzw Portfreigaben" sehen.


Ist dem NICHT so, dann hast du DS-LITE.

Sollte Dual-Stack gebucht sein, dann siehst du den Punkt "BridgeMode".

2019-12-21T18:32:40Z
  • Samstag, 21.12.2019 um 19:32 Uhr
Wie bereits geschrieben: die Connectbox bekommt im normalen Modus sauber eine IPv4 IP zugewiesen. Ich habe keinerlei IPv6 Konnektivität. Weder als DS oder Ds-LITE

Ich kann auch den Bridge Mode aktivieren. Sobald die box dann aber in diesem Modus ist, tut sie nicht mehr das was Sie soll. Im bridge mode bridged die Box nicht.

Der Kundenservice ist bislang schlicht nicht in der Lage den Sachverhalt zu verstehen, oder auf meinen geöffneten Servicefall zu reagieren.

Im bridge mode sollte das gerät was ich an die Connect box anhänge direkt die öffentliche IP zugewiesen bekommen. Und genau das passiert nicht!
2019-12-21T18:32:40Z
  • Samstag, 21.12.2019 um 19:32 Uhr
Wie bereits geschrieben: die Connectbox bekommt im normalen Modus sauber eine IPv4 IP zugewiesen. Ich habe keinerlei IPv6 Konnektivität. Weder als DS oder Ds-LITE

Ich kann auch den Bridge Mode aktivieren. Sobald die box dann aber in diesem Modus ist, tut sie nicht mehr das was Sie soll. Im bridge mode bridged die Box nicht.

Der Kundenservice ist bislang schlicht nicht in der Lage den Sachverhalt zu verstehen, oder auf meinen geöffneten Servicefall zu reagieren.

Im bridge mode sollte das gerät was ich an die Connect box anhänge direkt die öffentliche IP zugewiesen bekommen. Und genau das passiert nicht!
2019-12-21T19:24:39Z
  • Samstag, 21.12.2019 um 20:24 Uhr
Hast du schon versucht nachdem du deinen Router hinter der ConnectBox angeschlossen hast die ConnectBox neu zu starten?
2019-12-21T22:20:11Z
  • Samstag, 21.12.2019 um 23:20 Uhr
Ich habe die Connect box zich mal neu gestartet, 3 verschiedene
Rechner (privat laptop, firmen laptop und privat desktop PC) sowie den
ubiquity router alle einzeln angeschlossen. Keiner erhält eine IP. Weder
unter Windows, noch unter linux.


2020-01-02T02:05:48Z
  • Donnerstag, 02.01.2020 um 03:05 Uhr
Nur mal so ... um ein paar Sachen auszuschliessen,

Mich würde die Hardware-Kette interessieren.

Wand/Dose ... -> HW ->  Endgerät(e)

p.s. Bitte versuch nicht die CB durch die HorizonBox
durchzuschleifen