Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
ggisy

"Captcha Validation Failed." Registrierung im Kundencenter funktioniert nicht.

Hallo,


wann ich mich zu registrieren probiere erhalte  ich eine Fehlermeldung: "Captcha Validation Failed."


Egal mit welchem Browser, der Fehler kommt immer.Cookies und Cache des Browsers gelöscht.

HILFE!!!

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2018-08-13T19:47:30Z
  • Montag, 13.08.2018 um 21:47 Uhr
Es gibt laut Kundenservice aktuell seit letzter Woche eine Störung, die die Registrierung und den Login des Online Kundencenters betrifft. Meine Mutter ist auch unter den Betroffenen. Wend dich an den Kundenservice (Hotline, Chat oder Unitymedia Hilfe per PN/DM bei Facebook/Twitter) und meld den Fehler, damit das an die IT weitergeleitet werden kann. Komischerweise sind nämlich nicht alle Kunden betroffen.
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
3 weitere Kommentare
Richtige Antwort
2018-08-13T19:47:30Z
  • Montag, 13.08.2018 um 21:47 Uhr
Es gibt laut Kundenservice aktuell seit letzter Woche eine Störung, die die Registrierung und den Login des Online Kundencenters betrifft. Meine Mutter ist auch unter den Betroffenen. Wend dich an den Kundenservice (Hotline, Chat oder Unitymedia Hilfe per PN/DM bei Facebook/Twitter) und meld den Fehler, damit das an die IT weitergeleitet werden kann. Komischerweise sind nämlich nicht alle Kunden betroffen.
2018-08-13T20:06:34Z
  • Montag, 13.08.2018 um 22:06 Uhr
Hab ich heute den Fehler gemeldet, wie lange dauert es aber bis man etwas damit macht(. Noch 2-3 Wochen? 
2018-08-13T20:22:54Z
  • Montag, 13.08.2018 um 22:22 Uhr
Ich bzw. meine Mutter wartet seit Mittwoch drauf. Das kann dauern. Aber ggfs. kann der Kundenservice dir nen Zugang anlegen.
2018-08-27T07:41:51Z
  • Montag, 27.08.2018 um 09:41 Uhr
hallo ggisy,
ich bin neukunde seit dem 30. juli und habe dieses problem seit dem 3.august.
wie du in der community gelesen hast, haben einige kunden von UM probleme mit dem kundencenter, auch habe ich schon mehrfach mit dem kundencenter kontakt aufgenommen.
gestern habe ich wieder zwei mails von UM bekommen. ich soll meine e-mailadresse bestätigen.
diese wird auch auf der seite von UM erfolgreich bestätigt. bei der zweiten mail ging es um die registrierung zum kundencenter. bei den registrierungen ( versuch nr.4 ) kommt ein neues fenster mit der meldung " das hatte nicht passieren dürfen. UM möchte darin wissen auf welcher seite der fehler geschehen ist und meine wohnsitz.
ich werde weiterhin mit UM kontakt aufnehmen, vielleicht treffe ich jemanden der dieses problem lösen kann. wenn bei dir das problem gelöst wurde bitte melde dich.


gruß jörg