Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
C.Kaumanns

WLAN viel zu langsam

Hallo,

ich habe folgendes Problem:

Mein WLAN ist viel zu langsam obwohl der Unitymedia Speedtest sagt das dass Modem die volle Bandbreite empfängt.
Also der Speedtest sagt das ich einen Download von 2-6 Mbit/s Upload 6-8 Mbit/s

Daruafhin macht der Speedtest ja einen Modemtestlauf.
Dieser sagt dann das am Modem 135Mbit/s ankommen.

Kennt da jemand eine Lösung?
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2017-09-25T09:24:43Z
  • Montag, 25.09.2017 um 11:24 Uhr
Hey C.Kaufmanns,

zu allererst möchte ich darauf hinweisen, dass die volle Bandbreite generell nur bei direkter LAN Verbindung garantiert wird. 

Es ist unmöglich aus der Ferne zu sagen, wo genau das Problem besteht.
Dabei spielt die Platzierung des Routers sowie mögliche Störquellen eine große Rolle. Da wir hier auch keinerlei Zugriffe auf Kundenkonten haben, kann ich also nicht mal wissen welche Geräte du verwendest.
Ich würde dir erstmal diese Hilfeseite empfehlen um die Probleme einzugrenzen.

https://www.unitymedia.de/privatkunden/beratung/persoenliche-beratung/wlan/

Sollten die dort aufgeführten Tipps überhaupt keine Verbesserung bringen, wende dich doch bitte persönlich mit deinem Anliegen an den Kundensupport.


 

Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
10 weitere Kommentare
2017-09-29T09:56:37Z
  • Freitag, 29.09.2017 um 11:56 Uhr
Erst einmal entschuldigung dafür das ich noch keine LAN Werte gepostet habe aber ich bin beruflich bisher nicht dazu gekommen.
Kurzes Update:

Gestern war ein Techniker bei mir und hat sich die gesamte Anlage im Haus angesehen.
Er hat dann festgestellt das der Fehler in der Hauptleitung liegt und hat eine Störungsmeldung abgesetzt. Jetzt heißt es warten.