Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
C.Kaumanns

WLAN viel zu langsam

Hallo,

ich habe folgendes Problem:

Mein WLAN ist viel zu langsam obwohl der Unitymedia Speedtest sagt das dass Modem die volle Bandbreite empfängt.
Also der Speedtest sagt das ich einen Download von 2-6 Mbit/s Upload 6-8 Mbit/s

Daruafhin macht der Speedtest ja einen Modemtestlauf.
Dieser sagt dann das am Modem 135Mbit/s ankommen.

Kennt da jemand eine Lösung?
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2017-09-25T09:24:43Z
  • Montag, 25.09.2017 um 11:24 Uhr
Hey C.Kaufmanns,

zu allererst möchte ich darauf hinweisen, dass die volle Bandbreite generell nur bei direkter LAN Verbindung garantiert wird. 

Es ist unmöglich aus der Ferne zu sagen, wo genau das Problem besteht.
Dabei spielt die Platzierung des Routers sowie mögliche Störquellen eine große Rolle. Da wir hier auch keinerlei Zugriffe auf Kundenkonten haben, kann ich also nicht mal wissen welche Geräte du verwendest.
Ich würde dir erstmal diese Hilfeseite empfehlen um die Probleme einzugrenzen.

https://www.unitymedia.de/privatkunden/beratung/persoenliche-beratung/wlan/

Sollten die dort aufgeführten Tipps überhaupt keine Verbesserung bringen, wende dich doch bitte persönlich mit deinem Anliegen an den Kundensupport.


 

Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
10 weitere Kommentare
Richtige Antwort
2017-09-25T09:24:43Z
  • Montag, 25.09.2017 um 11:24 Uhr
Hey C.Kaufmanns,

zu allererst möchte ich darauf hinweisen, dass die volle Bandbreite generell nur bei direkter LAN Verbindung garantiert wird. 

Es ist unmöglich aus der Ferne zu sagen, wo genau das Problem besteht.
Dabei spielt die Platzierung des Routers sowie mögliche Störquellen eine große Rolle. Da wir hier auch keinerlei Zugriffe auf Kundenkonten haben, kann ich also nicht mal wissen welche Geräte du verwendest.
Ich würde dir erstmal diese Hilfeseite empfehlen um die Probleme einzugrenzen.

https://www.unitymedia.de/privatkunden/beratung/persoenliche-beratung/wlan/

Sollten die dort aufgeführten Tipps überhaupt keine Verbesserung bringen, wende dich doch bitte persönlich mit deinem Anliegen an den Kundensupport.


 

2017-09-25T11:06:18Z
  • Montag, 25.09.2017 um 13:06 Uhr
Das wird langsam lächerlich, dass Patrick direkt auf den Support verweist und als gelöst markiert. Als hätte der Support nicht genug zu tun.
Wenn das so weiter geht, brauche ich mich hier nicht zu bemühen.

@Kaufmanns:
Ein Speedtest kann kein Modemtest  durchführen.
Es wird stets die Übertragungsgeschwindigkeit zwischen Sem Testserver und dem Gerät, auf dem man den Test startet, gemessen.
Wenn das über WLAN angebunden ist, dann kann auch das beste Tablet oder Notebook i.d.R. nicht mehr als 130-150 Mbit bieten.
Um zu testen, was maximal geht, muss ein PC mit 1GBit-LAN direkt über LAN-Kabem mit dem Modem verbunden werden.
Und auch mal verschiede Speedtestanbieter probieren.
2017-09-25T21:19:39Z
  • Montag, 25.09.2017 um 23:19 Uhr
Also der Unitymedia Speedtest mach automatisch einen Test zwischen Server und Modem (Horizon Box)
Und dieser Test liefert wie gesagt das Ergebnis 135Mbit
Habe nun mal die Box und das Notebook mit einem Gigabit Kabel verbunden.
Damit ist die Geschwindigkeit noch langsamer.
Bitte um eure Hilfe.
@Patrick:
Gelöst ist hier noch lange nichts
2017-09-26T08:48:29Z
  • Dienstag, 26.09.2017 um 10:48 Uhr
Ok nochmal konkreter:
Welcher UM-Tarif ist es?
Welches Notebook ist es und welches Betriebssystem?
Was genau heißt "noch langsamer"?

Bitte den Tests hier durchführen:
http://www.speedtest.net/
Und anschließend den Link mit dem Ergebnis hier posten (share this result > copy).
2017-09-26T09:17:22Z
  • Gelöschter Nutzer
  • Dienstag, 26.09.2017 um 11:17 Uhr
Ein Speedtest misst zwischen deinem Endgerät (z.B. Notebook) und dem Zielserver.
Bei Speedtest nehme ich http://beta.speedtest.net (nicht Flashbasierend) mit Vodafone Frankfurt, da ich bei diesem konstante Werte bekomme.und der Server >100km entfernt steht.
Anstatt Speedtest.net kann du auch gerne https://breitbandmessung.de/ von der Bundesnetzagentur verwenden. Dieser hätte den zusätzlichen Vorteil, dass die Messergebnisse ggf. juristisch belastbar sind.

Das Notebook ist auch über LAN nicht unbedingt verläßlich. Insbesondere dann, wenn es über Akku betrieben wird (Energieoptionen).

Zwischen Horizon und Client gibt es nur genau 1 LAN-Kabel?

2017-09-26T11:00:25Z
  • Dienstag, 26.09.2017 um 13:00 Uhr
Also der Tarif ist 3Play120
Das Notebook ist ein Acer Aspire E17 ES-774G 54NZ mit Win10 Home 64bit

Ihr sagt ständig das der Speedtest das nicht misst aber der von Unitymedia bereitgestellte Test misst auch die Verbindung zwischen Server und Horizon Box. Sagt er zumindest.

Ich habe gestern das Notebook direkt mit der Horizon Box verbunden und bekomme noch schlechtere Werte als über WLAN

Muss ich irgendwelche Einstellungen ändern?
2017-09-26T11:26:48Z
  • Dienstag, 26.09.2017 um 13:26 Uhr
Bitte auch den Speedtest unter https://speedtest.unitymedia.de/ verwenden - hier werden in der Tat auch die Geschwindigkeiten gemessen, die am Modem ankommen; außerdem erhält man hier eine Test-ID, die man an den Support kommunizieren kann.
2017-09-26T12:04:41Z
  • Gelöschter Nutzer
  • Dienstag, 26.09.2017 um 14:04 Uhr
Beantworte doch bitte mal die Fragen mit konkreten Zahlen:
Was sind "noch schlechtere Werte"? 5 kbit, 40 Mbit, 90 MBit, .....
Welche Verbindungsgeschwindigkeit herrscht zwischen Horizon und Notebook (am Strom angeschlossen)?
Solange diese Zahlen nicht kommen, bin ich raus.
2017-09-26T16:37:26Z
  • Dienstag, 26.09.2017 um 18:37 Uhr
Hier mal ein paar Testergebnisse WLAN von gerade eben:
http://beta.speedtest.net/result/6657167103
Unitymedia speedtest ID xyymzyncxrks
http://www.speedtest.net/my-result/6657184708

Hoffe das hilft in irgendeiner Form

2017-09-26T17:56:17Z
  • Dienstag, 26.09.2017 um 19:56 Uhr
Ist die Horizon erst kürzlich installiert worden oder Tarif gewechselt?

Abgesehen davon benötigen wir die Werte über LAN - nicht WLAN!