Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
josebert

WLAN-Verbindung hergestellt, aber nur vereinzelte Seiten aufrufbar

Hallo, wie schon erwähnt kann ich über meinen Laptop zwar eine Verbindung zum Internet herstellen, jedoch sind nur vereinzelte Seiten aufrufbar. Google, Netflix, YouTube funktionieren beispielsweise, ein Großteil der anderen Seiten jedoch nicht.


Nach Recherchen kam ich darauf, dass es vermutlich mit der Version der IP-Adresse, also IPv4 und IPv6 zusammenhängt.. 

Leider konnten mir die dazugehörigen Lösungsvorschläge nicht weiterhelfen. Weiter ging es mit ändern des DNS-Servers und und und.. alles ohne Erfolg.


In einem weiteren Versuch habe ich alle Netzwerkeinstellungen meine Laptops zurückgesetzt, ebenfalls ohne Erfolg.


Hier noch ein paar Daten: Betriebssystem Windows 10,

Router TC7200.U


Wäre super wenn mir jemand weiter helfen könnte, bin schon langsam am verzweifeln


Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
27 Kommentare
2018-09-02T20:40:40Z
  • Sonntag, 02.09.2018 um 22:40 Uhr
Ist das nur im WLAN so oder auch über LAN?
2018-09-02T20:48:47Z
  • Sonntag, 02.09.2018 um 22:48 Uhr
Ich habe leider kein Kabel zur Verfügung um das auszuprobieren
2018-09-02T21:12:12Z
  • Sonntag, 02.09.2018 um 23:12 Uhr
Hey , bitte nenne mir einmal einige Seiten welche nicht funktionieren.
2018-09-02T21:45:36Z
  • Sonntag, 02.09.2018 um 23:45 Uhr
Beispielsweise unitymedia, twitter, 9gag, reddit, amazon, ebay, funktionieren nicht
2018-09-02T22:59:36Z
  • Montag, 03.09.2018 um 00:59 Uhr
Also alles Seiten, die auf IPv4 only setzen. Hast du einen DS lite-Anschluss? Davon gehe ich nämlich aus. Dann ist entweder dein AFTR ausgefallen oder überlastet. Am schnellsten kannst du davon wegkommen, indem du den Power Upload buchst und dich in dem Zug auf Dual Stack nativ umstellen lässt. So hast du nebenbei auch noch den doppelten Upload. Kostet dich 2,99 € im Monat, und du hast sowohl eine öffentlich erreichbare IPv4- als auch IPv6-Adresse. Einfach morgen an den Chat wenden unter www.unitymedia.de/kontakt, den Reiter Chat & Email klicken und UBO ignorieren.

Alternativ kannst du natürlich eine Störung melden, aber dann wirst du u. U. wochenlang auf eine Besserung warten müssen.
2018-09-02T23:43:59Z
  • Montag, 03.09.2018 um 01:43 Uhr
Torsten hat bereits alles geschrieben.
2018-09-03T01:45:18Z
  • Montag, 03.09.2018 um 03:45 Uhr
Sehe ich nicht als zufriedenstellende Lösung an, da jedes andere Gerät im Netzwerk problemlos alle Seiten aufrufen kann.
2018-09-03T02:11:37Z
  • Montag, 03.09.2018 um 04:11 Uhr
Achso alle Geräte gehen nur der Laptop nicht? Wenn ja sollten wir da mal das Problem evtl suchen.
2018-09-03T02:24:39Z
  • Montag, 03.09.2018 um 04:24 Uhr
Komischerweise ist die Unitymedia Verbindung die einzige, die meinem Computer Probleme macht. Mit anderen Netzwerken klappt alles.

Der Router und mein Laptop haben scheinbar ein Problem Miteinander
2018-09-03T09:02:04Z
  • Montag, 03.09.2018 um 11:02 Uhr

Das Thema hatten wir schon mal. Und deine Vermutung ist richtig - das Miteinander.

Deaktiviere das IPv6 Protokoll in der Netzwerkkarte deines Laptops und probiere es nochmal.