Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
KevinLabor

WLAN stützt ab

Hallo habe seid 2 Wochen eine Connect Box 400mbit bekommen und stürzt paar mal ab kann mit jemand weiter helfen bitte 




Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2018-10-25T17:00:32Z
  • Donnerstag, 25.10.2018 um 19:00 Uhr
KevinLabor, CB mal ausschalten, auf Werkseinstellungen zurücksetzen, alle Kabel prüfen ob sie fest sitzen. Wenn das Problem dann immer noch besteht eine Störung melden.
https://www.unitymedia.de/privatkunden/kontakt/ das kannst du auch über den Chat machen, ignoriere Ubo sondern gehe zu Chat & E-Mail.
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
13 weitere Kommentare
2018-10-24T20:39:11Z
  • Mittwoch, 24.10.2018 um 22:39 Uhr
Wenn du nicht mehr dazu sagen kannst, wird es ziemlich schwer.
2018-10-25T03:57:14Z
  • Donnerstag, 25.10.2018 um 05:57 Uhr
Was hattest Du zuvor für Hardware? Und war es damit nicht?
2018-10-25T05:55:12Z
  • Gelöschter Nutzer
  • Donnerstag, 25.10.2018 um 07:55 Uhr
Hallo,

ein paar weitere Informationen wäre gut.
2018-10-25T15:49:39Z
  • Donnerstag, 25.10.2018 um 17:49 Uhr
Hallo KevinLabor!


Ich kann mich meinen Vorrednern nur anschließen:

Um das Problem weiter einzugrenzen bräuchten wir schon mehr Informationen.

Passieren diese Abbrüche auch mit direkter Kabelverbindung,
oder nur über die kabellose WLAN-Verbindung?

LG Genwyn

2018-10-25T16:35:59Z
  • Donnerstag, 25.10.2018 um 18:35 Uhr
Ja die Abbrüche passieren direkter Kabel Verbindung es passiert meist abends
2018-10-25T16:45:21Z
  • Donnerstag, 25.10.2018 um 18:45 Uhr
Ein bissel mehr Info wäre angebracht.....du hast eine Connectbox, Fritzbox? Welche Fehler zeigt dir dein Modemrouter an, wenn du ins Setup gehst? 

Zumindest weist die kleine Info auf Ausfälle bei erhöhter Traffic hin.....

2018-10-25T16:46:36Z
  • Gelöschter Nutzer
  • Donnerstag, 25.10.2018 um 18:46 Uhr
Hallo Kevin,

also tagsüber hast du dann keine Abbrüche? Wer hat die CB installiert? Wie machen sich die Abbrüche bemerkbar? Nur kurzzeitig oder für länger? Hast du eine neue MMD bekommen? Hast du mal das LAN Kabel getauscht? Wie ist das über WLAN? Hast du da auch Abbrüche? Du musst schon ein bisschen mehr erzählen.
2018-10-25T16:50:21Z
  • Donnerstag, 25.10.2018 um 18:50 Uhr
Hey alarm, er hat noch nicht mitgeteilt, ob er eine CB oder FB hat.....
2018-10-25T16:54:42Z
  • Donnerstag, 25.10.2018 um 18:54 Uhr
Haegar2609, er hat seit 2 Wochen eine CB.
Richtige Antwort
2018-10-25T17:00:32Z
  • Donnerstag, 25.10.2018 um 19:00 Uhr
KevinLabor, CB mal ausschalten, auf Werkseinstellungen zurücksetzen, alle Kabel prüfen ob sie fest sitzen. Wenn das Problem dann immer noch besteht eine Störung melden.
https://www.unitymedia.de/privatkunden/kontakt/ das kannst du auch über den Chat machen, ignoriere Ubo sondern gehe zu Chat & E-Mail.