Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Diese Community verwendet Tracking-Tools Matomo zur Verbesserung des Angebots. Mit Zustimmung hilfst Du uns unsere Seite zu verbessern und akzeptieren unsere Datenschutzerklärung. Vielen Dank!   Erfahren mehr.
Nicht Zustimmen Zustimmen
BeMai

WLAN-Schlüssel falsch eingegeben

Hallo liebe Community,
wir haben uns ein Tablet angeschafft und ich wollte es an unserem WLAN-Router (TC 7200) anmelden. Leider hatte ich vergessen, dass ich dort das Passwort bzw. den WLAN-Schlüssel geändert hatte. Es gab doch mal die Aufforderung aufgrund einer Sicherheitslücke das zu ändern. Jedenfalls habe ich nun wahrscheinlich dieses PW/Schlüssel zu oft falsch eingegeben. Ich weiß zwischenzeitlich wieder das richtige PW, kann dies aber nicht eingeben, da ich am Tablet nicht mehr auf "verbinden" tippen kann ("verbinden" ist grau, lässt sich nicht anwählen). Weiß jemand, wie ich das wieder hinkriege, dass sich das "verbinden" wieder anwählen lässt? Ich habe nun schon über 24 Stunden gewartet, in der Hoffnung, dass es dann wieder freigeschaltet wird, aber leider ist dies nicht der Fall. Ich würde mich sehr freuen, wenn mir jemand helfen könnte! DANKE schon mal...
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2018-02-24T12:36:17Z
  • Samstag, 24.02.2018 um 13:36 Uhr
Au manoman, Mit einem PC und Lanverbindung über eine Browser anmelden. Unter http://192.168.0.1 kommt ein Login, da unter BN: admin Psw: admin eintippen.
Unter Wireless/Sicherheit schauen welches Passwort hinterlegt worden ist (http://192.168.0.1/wireless/security.asp), Notfalls auch mal das Passwort ändern.
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
10 weitere Kommentare
2018-02-24T12:08:01Z
  • Samstag, 24.02.2018 um 13:08 Uhr
Dann ist der WLAN-Schlüssel ggf. zu kurz. Er muss mind. 8 Zeichen betragen.
Richtige Antwort
2018-02-24T12:36:17Z
  • Samstag, 24.02.2018 um 13:36 Uhr
Au manoman, Mit einem PC und Lanverbindung über eine Browser anmelden. Unter http://192.168.0.1 kommt ein Login, da unter BN: admin Psw: admin eintippen.
Unter Wireless/Sicherheit schauen welches Passwort hinterlegt worden ist (http://192.168.0.1/wireless/security.asp), Notfalls auch mal das Passwort ändern.
2018-02-24T12:39:43Z
  • Samstag, 24.02.2018 um 13:39 Uhr
Danke an Wigfried und Horst - ich werde, sobald ich wieder zu Hause bin mal schauen, ob ich das hinkriege. DANKE!
2018-02-26T15:13:59Z
  • Montag, 26.02.2018 um 16:13 Uhr
Horst:
Au manoman, Mit einem PC und Lanverbindung über eine Browser anmelden. Unter http://192.168.0.1 kommt ein Login, da unter BN: admin Psw: admin eintippen.
Unter Wireless/Sicherheit schauen welches Passwort hinterlegt worden ist (http://192.168.0.1/wireless/security.asp), Notfalls auch mal das Passwort ändern.

So, ich wollte mich kurz melden und berichten...
Das Problem war, dass ich mich mit "BN: admin und Psw: admin" leider nicht einloggen konnte. Ich habe dann die Hotline kontaktiert und ließ mir den Schlüssel auf den "Ausgangswert" zurücksetzen. Nun können wir unser neues Gerät nutzen.
Leider kann ich aber nun den Schlüssel nicht mehr ändern, da ich dazu ja die Zugangsdaten nicht habe. (Wie gesagt, mit "admin, admin" funktioniert das nicht).
2018-02-26T15:30:50Z
  • Montag, 26.02.2018 um 16:30 Uhr
Wenn ich das richtig verstanden hab, hat die Hotline den Router resettet. Dann müsstest du dich mit den Urzugangsdaten einloggen können. ggf. klebt nen Aufkleber unterm Gerät, ansonsten mal in den Unterlagen gucken.
2018-02-26T18:07:09Z
  • Montag, 26.02.2018 um 19:07 Uhr
Danke Wigfried, dann werde ich das mal probieren.
2018-02-27T11:14:33Z
  • Dienstag, 27.02.2018 um 12:14 Uhr
Noch mal *Mit einem PC und Lanverbindung* 

Das habe extra so herein geschrieben, das hat NICHTS, aber absolut NICHTS mit der Wlan-Verbindung zu tun.
LAN-Verbindung heißt Netzwerkkabel an einen PC anschließen(RJ45) und direkt auf die Routerkonfiguration 
zugreifen,über http://192.168.0.1.Grundvorausetzung ist natürlich, dass der PC sauber konfiguriert ist und 
somit auch eine IP von der ConnectBox erhält.
Mit einem Browser melde ich mich direkt auf den Router an.Das hat NICHTS mit einem Wlan-Zugang zu tun und 
auch NICHTS mit einer Wlan-Konfiguration wo eine SSID und Paswort verlangt wird und es wird mit Sicherheit 
NICHT Admin/Admin heißen.
Bin ich im Routermenü drin, so kann ich sehen wie mein Wlan konfiguriert ist..
Die ConnectBox hat auch seitlich ein Kärtchen,wo noch mal die SSID und das Passwort hinterlegt worden sind. 
2018-02-27T11:43:52Z
  • Dienstag, 27.02.2018 um 12:43 Uhr
Ich spiele mal ein typisches Scenario durch.Kunde tippt immer wieder admin und admin
in sein Aldi-Notebook unter dem Wlanmanager ein.Betriebssystem ist mit Sicherheit
Windows 10,und 2 Virenscanner installiert.
Nach dem dann schon alles zum Scheitern verurteilt wird, fällt ihm dann auf,das sein 
Wlan dann einige UPCxx-Geräte im Haus empfängt.Klar, haben ja einige Nachbarn eine 
ConnectBox im Haus.Wenn ich dann meine ConnectBox nicht kenne,so wird auch
ein Passwort nicht funktionieren.Und admin schon gar nicht..
Zu guter letzt gibt es ja den Wifi-Spot,hört sich ja gut an, ist ja 
Wifi..,steht ja was mit Unintymedia,dann geht das geeiere wieder los...
admin passt dann auch nicht.
Er schließt nicht mal ein Netzwerkabel an,Nein warum auch, was ist auch ein
Lan-kabel.Warum soll ich das, will ja lieber wandeln und kündigen.
Schließt er dann Netzwerkabel an, versucht er es dann doch wieder über einen
Wlan-Manager, und admin admin funktioniert immer noch nicht.
Zu guter letzt stellt er dann doch fest mal den Browser zu nutzen, aber
in diesem Augenblich haben die 2 Virenscanner dann wieder jegliche IP
Anforderung verweigert. Seite kann nicht angezeigt werden, ja
wahrscheinlich ConnectBox kaputt....
2018-02-27T13:52:13Z
  • Dienstag, 27.02.2018 um 14:52 Uhr

Lieber Horst, zunächste einmal ganz klar: Ich will weder wandeln, noch kündigen... eine ConnectBox habe ich schon gar nicht (s. meinen Ausgangspost, es handelt sich um den TC 7200). Ich bin einfach eine über 50-jährige Frau, die zwar technisch nicht gerade unterbelichtet ist, sich aber mit dieser speziellen Technik nicht auskennt und daher um Hilfe gefragt hat. Ja, ich gebe zu, ich habe das mit dem Kabel nicht richtig gelesen. Sie haben es mir ja nun wirklich verständlich erklärt, wozu ich das brauche - ich habe es jetzt verstanden. Nichts desto Trotz finde ich Ihre doch sehr herablassende und zynische Art zu schreiben nicht gerade nett... es gibt eben auch Menschen, die sich mit dieser speziellen Materie einfach wirklich NULL auskennen! Ich freue mich über jede Art der Hilfe, allerdings finde ich es nicht schön, wenn man dabei so von "oben herab" abgekanzelt wird - das fing ja eigentlich schon bei Ihrem ersten Post an mit diesem "Aumanoman". Es ist nun mal so, dass nicht jeder alles kann und weiß, deshalb wird hier ja um Hilfe gefragt. Ich finde toll, dass Sie helfen, aber ich würde mir wünschen, dass Sie dies auf eine etwas verständnisvollere Art tun würden.

Ganz herzlichen Dank für Ihre Hilfe! Und vielleicht denken Sie ja mal darüber nach, was ich Ihnen hier geschrieben habe.

2018-02-27T13:59:50Z
  • Dienstag, 27.02.2018 um 14:59 Uhr
Horst erzählt viel Unsinn, bis der Tag zuende ist.
Zur Sache:
Bist du jetzt wieder in die Konfiguration reingekommen?
Wenn nein, probiere mal die 192.168.100.1
Hier gibt es übrigens eine UM-Anleitung zum ändern des Passworts:
https://www5.unitymedia.de/content/dam/unitymedia-de/assets-de/pdf/WLAN_sicher_einrichten_Technicolor_TC7200.pdf