Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Diese Community verwendet Tracking-Tools Matomo zur Verbesserung des Angebots. Mit Zustimmung hilfst Du uns unsere Seite zu verbessern und akzeptieren unsere Datenschutzerklärung. Vielen Dank!   Erfahren mehr.
Zustimmen Nicht Zustimmen
eugenie9289

WLAN-Router

Hallo ich habe ein Problem mit meinem unitymedia WLAN Router er zeigt mir zwar das WLAN signal an volle Stärke aber auf meinen tablet steht verbunden aber kein Internet kann mir da jemand helfen wie ich das Problem behebe? Mfg
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2018-03-20T09:58:41Z
  • Dienstag, 20.03.2018 um 10:58 Uhr
Da ist wahrscheinlich dieInternetverbindung am Router weg, der das durch entsprechende LEDs angezeigt wird.
Mach mal den Strom am Router weg, trinke ne Tasse Kaffee und stelle den Strom wieder an.
Wenn das nichts bringt - Störungsmeldung (telefonisch/chat)
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
1 weiterer Kommentar
Richtige Antwort
2018-03-20T09:58:41Z
  • Dienstag, 20.03.2018 um 10:58 Uhr
Da ist wahrscheinlich dieInternetverbindung am Router weg, der das durch entsprechende LEDs angezeigt wird.
Mach mal den Strom am Router weg, trinke ne Tasse Kaffee und stelle den Strom wieder an.
Wenn das nichts bringt - Störungsmeldung (telefonisch/chat)
2018-03-20T10:04:49Z
  • Dienstag, 20.03.2018 um 11:04 Uhr
Okay dankeschön ich versuche es mal mfg