Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
LI123

Wlan probleme - Verbindung nicht möglich

Hallo zusammen, 


Ich bräuchte  dringend hilfe..


Ich habe eine FRITZ!BOX 6490 Cable


Auf der fritz!box  leuchtet die WLAN  lampe dauerhaft grün. Leider  kann ich auf keinen Geräten  Smartphones (zwei) und Fire TV  Stivk keine Verbindung herstellen.. habe auch schon einige male versucht das WLAN  auf den Geräten  raus zu werfen und es neu verbunden mit dem pw/schlüssel. Es wird aber immer das WLAN zeichen mit ! Dargestellt. Keine Verbindung möglich. Habe die fritz!box  auch schon eine  weile ausgesteckt gehabt. Jedoch bringt es nach wie vor nichts.


Anzeige fritz!box:



Power/Cable leuchtet 

Fon leuchtet nicht

DECT leuchtet

WLAN leuchtet



Hat jemand ne Idee?

Info leuchtet nicht

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
5 Kommentare
2019-10-16T17:05:21Z
  • Mittwoch, 16.10.2019 um 19:05 Uhr
Hey, logge dich bitte in der FritzBox ein.

Gehe anschließend auf WLAN -> Sicherheit.


Prüfe, ob unten die Funktion "WLAN-Zugang auf die bekannten WLAN-Geräte beschränken" aktiviert ist, deaktiviere diese wenn dem so ist.


Wie sieht es mit LAN aus, hast du da Internet?

Das Ausrufezeichen deutet eigendlich darauf hin, dass keine Internetverbindung besteht.


Prüfe auch mal die Filter der FritzBox ob da nicht eine Kindersicherung drin ist.


Zu guter letzt: Internet - Zugangsdaten -> DNS Server.


Trag dort mal folgende (von Cloudflare) bei  bevorzugter DNS Server ein: 1.1.1.1  



LG

2019-10-16T17:09:50Z
  • Mittwoch, 16.10.2019 um 19:09 Uhr
Vielen dank. Leider komm ich nicht auf die benutzeroberfläche der fritz!box. Habe es über den normalen Zugang und den "Notfallzugang" probiert. Beide IPs funktionieren nicht
2019-10-16T17:14:40Z
  • Mittwoch, 16.10.2019 um 19:14 Uhr
LI123:
Vielen dank. Leider komm ich nicht auf die benutzeroberfläche der fritz!box. Habe es über den normalen Zugang und den "Notfallzugang" probiert. Beide IPs funktionieren nicht

Via Lan oder WLAN?


Bitte unbedingt mit LAN !


LG

2019-10-16T18:09:03Z
  • Mittwoch, 16.10.2019 um 20:09 Uhr
Es war wohl eine allg. Störung. Es funktioniert plötzlich wieder! Vielen dank für deine hilfe
2019-10-16T19:18:04Z
  • Mittwoch, 16.10.2019 um 21:18 Uhr
LI123:
Es war wohl eine allg. Störung. Es funktioniert plötzlich wieder! Vielen dank für deine hilfe

Das war dann vermutlich die DNS - Serverstörung von Unitymedia.


Um dem vorzubeugen rate ich dir aber dennoch, die DNS Server zu ändern.

Dateianhänge
    😄
    Ähnliche Fragen

    Connect Box von Vodafon hat immer wieder Aussetzer

    Seit ich die Connect Box habe wird das Internet öfters unterbrochen. Ein Techniker hat die Installation durchgeführt. Es wird nicht besser.Bin... Prompt

    Frage zu Schnelligkeit Internet

    Hallo! Ich habe folgende Frage und vielleicht kann sie mir jemand beantworten: Ich habe bei Unitymedia einen Tarif mit 30 Mbit/s Download und 3... Prompt

    Upload Geschwindigkeit ist zu langsam. 10-25 Mbit statt 40 Mbit.

    Hallo Unitymedia, ich habe schon mehrmals in Twitter mit den Kollegen geschrieben. Die letzte Nachricht von Ihr lautet "...die modemwerte sind... Prompt

    Playstation 4

    Guten Abend zusammen, ich bin am verzweifeln.. ich habe mindestens schon 20 mal bei der hotline angerufen und mir kann keiner weiterhelfen. Die... Prompt

    Playstation 4

    Guten Abend zusammen, ich bin am verzweifeln.. ich habe mindestens schon 20 mal bei der hotline angerufen und mir kann keiner weiterhelfen. Die... Prompt