Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Schn33man

WLAN langsam ( Connect Box )

Hallo 



Leider habe ich in letzter Zeit Größe Probleme mit meinem WLAN 


Ich weiß nicht mehr weiter 



Ich habe das 2play 150 Paket ... Am Anfang als ich dieses Paket gebucht habe hatte ich im WLAN eine Geschwindigkeit von ca 130 Mbit 

Seit einiger Zeit habe ich nur noch 30-40 Mbit ! Unitymedia meinte das ich doch die Kanäle Mal wechseln sollte ... Das hab ich auch gemacht aber leider hat es die ganze Sache nicht besser gemacht .... Hier Mal ein paar Screenshots ... Langsam bin ich echt sauer ! 


Könnte die Connect Box defekt sein ? 

Speedtests habe ich mit dem Xiaomi Mi a1 , MacBook , iPad pro etc alles versucht 



https://www.file-upload.net/download-13485408/Screenshot_20190127-002337.png.html" alt="" class="" style=" width: 0px;">12

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
38 Kommentare
2019-01-27T00:43:38Z
  • Sonntag, 27.01.2019 um 01:43 Uhr
Naja, wenn du jetzt die Fotos hier hochlädst, könnte man die auch sehen. So ist es leider ein Ratespiel, denn einen Link klicke ich nicht an!
2019-01-27T09:51:18Z
  • Sonntag, 27.01.2019 um 10:51 Uhr
Er hat nur einen Screenshot vom Speedtest hochgeladen, bringt also nicht wirklich was.

Ich hänge diesen aber mal an.


Hast du mal die WLAN Frequenzbänder aufgeteilt?

Das heißt, 2,4 und 5Ghz trennen?

2019-01-27T13:13:32Z
  • Sonntag, 27.01.2019 um 14:13 Uhr
Leider weiß ich nicht wie ich vom Handy Bilder hier hochlade ...

Ja ich habe 2,4 und 5 ghz schon getrennt ... Habe auch versucht eins von beidem auszuschalten leider ohne Erfolg ... Ich habe das Problem jetzt schon seit September ca
2019-01-27T13:16:10Z
  • Sonntag, 27.01.2019 um 14:16 Uhr
Okey ... Sorry die Funktion zum hochladen habe ich gerade erst gefunden

Ich kann es nicht begreifen das Unitymedia mir jetzt am Telefon sagt daß es auf einmal an meinen Endgeräten liegen soll
Macbook , iPad pro , teclast f6 pro , iPhone 7 🤣 kann doch nicht sein das bei jedem Gerät mein WLAN kaputt ist ?! Langsam Zweifel ich an dem Telefon Service von Unitymedia
2019-01-27T13:27:49Z
  • Sonntag, 27.01.2019 um 14:27 Uhr
Sorry, ich verstehe dein Problem nicht so ganz. Du hast beim Speedtest über Ookla MB als Maßeinheit eingestellt, und 11,2 MB/s entsprechen ungefähr 90 Mbit/s. Das ist schonmal gar nicht so schlecht.

Weiterhin ist UM nicht für dein WLAN zuständig, denn die Bandbreiten werden wie bei jedem anderen Provider auch ausschließlich bei einer Gigabit-LAN-Verbindung garantiert.

Wie hast du denn versucht, eines der beiden Bänder abzuschalten? Wahrscheinlich über eine WLAN-Verbindung, die dazu noch mit dem Band, das du abschalten wolltest, bestand? Das funktioniert natürlich nicht. Besorg dir mal nen günstigen USB-LAN-Adapter wie z.B. den hier: https://amzn.to/2RQO2wh und probier es dann nochmal mit dem Abschalten vom 2,4 GHz-WLAN.
2019-01-27T13:47:10Z
  • Sonntag, 27.01.2019 um 14:47 Uhr
Ich hab das in den Einstellungen der Connect Box eingestellt.
Aber ich verstehe es einfach nicht warum ich vorher 131 Mbit hatte im WLAN ... Hatte jeden Tag perfekte verbindung. Und seit September hab ich schon Probleme beim Download bin kleinsten Dateien
2019-01-27T14:25:32Z
  • Sonntag, 27.01.2019 um 15:25 Uhr
Neue WLAN-Netze auf dem selben Kanal dazugekommen? Irgendwelche elektrischen Geräte, die das WLAN stören, z.B. DECT-Telefon, Microwelle, Babyphone o.ä. - übrigens egal ob bei dir oder den direkten Nachbarn!
2019-01-27T15:50:04Z
  • Sonntag, 27.01.2019 um 16:50 Uhr
Es kann en einziges Gerät im WLAN sein, was sich nachteilig auswirkt. Ebenso könnte ein Router oder Repeater der Grund sein. Einige Kunden verbinden auch einen Horizon Recorder mit der Connect Box und wundern sich dann über eine geringe Geschwindigkeit.

MfG
2019-01-27T16:38:29Z
  • Sonntag, 27.01.2019 um 17:38 Uhr
Wie meinst du das mit dem Horizon und der Connect Box ?

Aber ich mein ich habe ja nichts umgestellt oder mir kein anderes Gerät zugelegt was diesen Verlust an Geschwindigkeit erklären könnte
2019-01-27T16:42:52Z
  • Sonntag, 27.01.2019 um 17:42 Uhr
@Schn33man: Einmal senden reicht. Und wie ich auch schon schrieb: sind neue WLAN-Netze in der Nachbarschaft dazugekommen? Wieviele Netze sind auf demselben Kanal wie deines?